<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://www.lagazzettacatanese.it/wp-content/uploads/2015/12/logoG-icona.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.lagazzettacatanese.it/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.lagazzettacatanese.it/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.lagazzettacatanese.it/feed/atom/" />
<link rel="pingback" href="http://www.lagazzettacatanese.it/xmlrpc.php" />

<meta property="og:image" content="http://www.lagazzettacatanese.it/wp-content/uploads/2021/04/logo-movimento-blu.jpg" />
<meta name="twitter:image" content="http://www.lagazzettacatanese.it/wp-content/uploads/2021/04/logo-movimento-blu.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="MOVIMENTOBLU: IL GOVERNO INVITA A LAVARE LE MANI PER DIFENDERSI DALCOVID, MA NEGA L’ACCESSO ALL’ACQUA ALLE FASCE PIÙ VULNERABILI DELLAPOPOLAZIONE Nella giornata mondiale per la pulizia delle mani il MovimentoBlu invita il Governo e il Parlamento ad abrogare le norme discriminatorie, che negano l’accesso all’acqua e ai servizi igienico sanitari a coloro, che abitano in [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.lagazzettacatanese.it/5-maggio-giornata-mondiale-per-la-pulizia-delle-mani/">
<meta name="twitter:title" content="5 maggio-giornata mondiale per la pulizia delle mani">
<meta name="twitter:description" content="MOVIMENTOBLU: IL GOVERNO INVITA A LAVARE LE MANI PER DIFENDERSI DALCOVID, MA NEGA L’ACCESSO ALL’ACQUA ALLE FASCE PIÙ VULNERABILI DELLAPOPOLAZIONE Nella giornata mondiale per la pulizia delle mani il MovimentoBlu invita il Governo e il Parlamento ad abrogare le norme discriminatorie, che negano l’accesso all’acqua e ai servizi igienico sanitari a coloro, che abitano in [&hellip;]">


<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>5 maggio-giornata mondiale per la pulizia delle mani - La Gazzetta Catanese</title>
	<link rel="canonical" href="http://www.lagazzettacatanese.it/5-maggio-giornata-mondiale-per-la-pulizia-delle-mani/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="5 maggio-giornata mondiale per la pulizia delle mani - La Gazzetta Catanese" />
	<meta property="og:description" content="MOVIMENTOBLU: IL GOVERNO INVITA A LAVARE LE MANI PER DIFENDERSI DALCOVID, MA NEGA L’ACCESSO ALL’ACQUA ALLE FASCE PIÙ VULNERABILI DELLAPOPOLAZIONE Nella giornata mondiale per la pulizia delle mani il MovimentoBlu invita il Governo e il Parlamento ad abrogare le norme discriminatorie, che negano l’accesso all’acqua e ai servizi igienico sanitari a coloro, che abitano in [&hellip;]" />
	<meta property="og:url" content="http://www.lagazzettacatanese.it/5-maggio-giornata-mondiale-per-la-pulizia-delle-mani/" />
	<meta property="og:site_name" content="La Gazzetta Catanese" />
	<meta property="article:publisher" content="https://www.facebook.com/lagazzettacatanese/?fref=ts" />
	<meta property="article:author" content="https://www.facebook.com/lagazzettacatanese" />
	<meta property="article:published_time" content="2021-05-05T08:52:17+00:00" />
	<meta property="article:modified_time" content="2021-05-05T08:58:01+00:00" />
	<meta property="og:image" content="http://www.lagazzettacatanese.it/wp-content/uploads/2021/04/logo-movimento-blu.jpg" />
	<meta property="og:image:width" content="547" />
	<meta property="og:image:height" content="547" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@https://twitter.com/gazzetacatanese" />
	<meta name="twitter:site" content="@gazz_catanese" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.lagazzettacatanese.it/#organization","name":"Associazione Il Cirneco","url":"http://www.lagazzettacatanese.it/","sameAs":["https://www.facebook.com/lagazzettacatanese/?fref=ts","https://www.instagram.com/lagazzettacatanese/?hl=it","https://www.youtube.com/channel/UCFNBXFRXOqkwBtDIph4VV-w","https://twitter.com/gazz_catanese"],"logo":{"@type":"ImageObject","@id":"http://www.lagazzettacatanese.it/#logo","inLanguage":"it-IT","url":"http://www.lagazzettacatanese.it/wp-content/uploads/2017/04/logo-catanese.png","width":415,"height":105,"caption":"Associazione Il Cirneco"},"image":{"@id":"http://www.lagazzettacatanese.it/#logo"}},{"@type":"WebSite","@id":"http://www.lagazzettacatanese.it/#website","url":"http://www.lagazzettacatanese.it/","name":"La Gazzetta Catanese","description":"L&#039;informazione indipendente ai piedi dell&#039;Etna","publisher":{"@id":"http://www.lagazzettacatanese.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.lagazzettacatanese.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.lagazzettacatanese.it/5-maggio-giornata-mondiale-per-la-pulizia-delle-mani/#primaryimage","inLanguage":"it-IT","url":"http://www.lagazzettacatanese.it/wp-content/uploads/2021/04/logo-movimento-blu.jpg","width":547,"height":547},{"@type":"WebPage","@id":"http://www.lagazzettacatanese.it/5-maggio-giornata-mondiale-per-la-pulizia-delle-mani/#webpage","url":"http://www.lagazzettacatanese.it/5-maggio-giornata-mondiale-per-la-pulizia-delle-mani/","name":"5 maggio-giornata mondiale per la pulizia delle mani - La Gazzetta Catanese","isPartOf":{"@id":"http://www.lagazzettacatanese.it/#website"},"primaryImageOfPage":{"@id":"http://www.lagazzettacatanese.it/5-maggio-giornata-mondiale-per-la-pulizia-delle-mani/#primaryimage"},"datePublished":"2021-05-05T08:52:17+00:00","dateModified":"2021-05-05T08:58:01+00:00","breadcrumb":{"@id":"http://www.lagazzettacatanese.it/5-maggio-giornata-mondiale-per-la-pulizia-delle-mani/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.lagazzettacatanese.it/5-maggio-giornata-mondiale-per-la-pulizia-delle-mani/"]}]},{"@type":"BreadcrumbList","@id":"http://www.lagazzettacatanese.it/5-maggio-giornata-mondiale-per-la-pulizia-delle-mani/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.lagazzettacatanese.it/","url":"http://www.lagazzettacatanese.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.lagazzettacatanese.it/home/","url":"http://www.lagazzettacatanese.it/home/","name":"Home"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.lagazzettacatanese.it/eventi/","url":"http://www.lagazzettacatanese.it/eventi/","name":"Eventi"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"http://www.lagazzettacatanese.it/5-maggio-giornata-mondiale-per-la-pulizia-delle-mani/","url":"http://www.lagazzettacatanese.it/5-maggio-giornata-mondiale-per-la-pulizia-delle-mani/","name":"5 maggio-giornata mondiale per la pulizia delle mani"}}]},{"@type":"Article","@id":"http://www.lagazzettacatanese.it/5-maggio-giornata-mondiale-per-la-pulizia-delle-mani/#article","isPartOf":{"@id":"http://www.lagazzettacatanese.it/5-maggio-giornata-mondiale-per-la-pulizia-delle-mani/#webpage"},"author":{"@id":"http://www.lagazzettacatanese.it/#/schema/person/6ee7ddff61cdfde03ae8b45de1737f9e"},"headline":"5 maggio-giornata mondiale per la pulizia delle mani","datePublished":"2021-05-05T08:52:17+00:00","dateModified":"2021-05-05T08:58:01+00:00","mainEntityOfPage":{"@id":"http://www.lagazzettacatanese.it/5-maggio-giornata-mondiale-per-la-pulizia-delle-mani/#webpage"},"publisher":{"@id":"http://www.lagazzettacatanese.it/#organization"},"image":{"@id":"http://www.lagazzettacatanese.it/5-maggio-giornata-mondiale-per-la-pulizia-delle-mani/#primaryimage"},"articleSection":"Cultura,Eventi","inLanguage":"it-IT"},{"@type":"Person","@id":"http://www.lagazzettacatanese.it/#/schema/person/6ee7ddff61cdfde03ae8b45de1737f9e","name":"Redazione","image":{"@type":"ImageObject","@id":"http://www.lagazzettacatanese.it/#personlogo","inLanguage":"it-IT","url":"http://www.lagazzettacatanese.it/wp-content/uploads/2015/12/Redazione-80x80.jpg","caption":"Redazione"},"sameAs":["https://www.youtube.com/user/gazzettacatanese","https://www.facebook.com/lagazzettacatanese","https://twitter.com/https://twitter.com/gazzetacatanese"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="http://www.lagazzettacatanese.it/5-maggio-giornata-mondiale-per-la-pulizia-delle-mani/amp/" /><meta name="generator" content="AMP for WP 1.0.76.8"/><link rel='dns-prefetch' href='//www.lagazzettacatanese.it' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta Catanese &raquo; Feed" href="http://www.lagazzettacatanese.it/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-50092397-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-50092397-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-50092397-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lagazzettacatanese.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- lagazzettacatanese.it is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css" media="all">
.wpautoterms-footer{background-color:#ffffff;text-align:center;}
.wpautoterms-footer a{color:#000000;font-family:Arial, sans-serif;font-size:14px;}
.wpautoterms-footer .separator{color:#cccccc;font-family:Arial, sans-serif;font-size:14px;}</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.lagazzettacatanese.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpautoterms_css-css'  href='http://www.lagazzettacatanese.it/wp-content/plugins/auto-terms-of-service-and-privacy-policy/css/wpautoterms.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-css'  href='http://www.lagazzettacatanese.it/wp-content/plugins/ruota-banner-widget/css/weptile-image-slider-widget.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-nivo-slider-css'  href='http://www.lagazzettacatanese.it/wp-content/plugins/ruota-banner-widget/nivo-slider/nivo-slider.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.lagazzettacatanese.it/wp-content/themes/3DEditori/css/reset.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://www.lagazzettacatanese.it/wp-content/themes/3DEditori/style.css?ver=5.7.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://www.lagazzettacatanese.it/wp-content/themes/3DEditori/css/iecss.css?ver=5.7.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.lagazzettacatanese.it/wp-content/themes/3DEditori/css/media-queries.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://www.lagazzettacatanese.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.lagazzettacatanese.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='http://www.lagazzettacatanese.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.9.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lagazzettacatanese.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.lagazzettacatanese.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.lagazzettacatanese.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://www.lagazzettacatanese.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.lagazzettacatanese.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://www.lagazzettacatanese.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://www.lagazzettacatanese.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.lagazzettacatanese.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.lagazzettacatanese.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="http://www.lagazzettacatanese.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://www.lagazzettacatanese.it/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='http://www.lagazzettacatanese.it/wp-content/plugins/auto-terms-of-service-and-privacy-policy/js/base.js?ver=2.4.4' id='wpautoterms_base-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.lagazzettacatanese.it","hash_tracking":"false","ua":"UA-50092397-1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lagazzettacatanese.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='http://www.lagazzettacatanese.it/wp-content/plugins/ruota-banner-widget/js/weptile-image-slider-widget.js?ver=5.7.1' id='weptile-image-slider-widget-js'></script>
<script type='text/javascript' src='http://www.lagazzettacatanese.it/wp-content/plugins/ruota-banner-widget/nivo-slider/jquery.nivo.slider.pack.js?ver=5.7.1' id='weptile-image-slider-widget-nivo-slider-js'></script>
<link rel="https://api.w.org/" href="http://www.lagazzettacatanese.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.lagazzettacatanese.it/wp-json/wp/v2/posts/38703" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lagazzettacatanese.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lagazzettacatanese.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='http://www.lagazzettacatanese.it/?p=38703' />
<link rel="alternate" type="application/json+oembed" href="http://www.lagazzettacatanese.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lagazzettacatanese.it%2F5-maggio-giornata-mondiale-per-la-pulizia-delle-mani%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lagazzettacatanese.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lagazzettacatanese.it%2F5-maggio-giornata-mondiale-per-la-pulizia-delle-mani%2F&#038;format=xml" />

<style type='text/css'>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</style>
	
<style type="text/css">


.nav-links {
	display: none;
	}








body {background:#eee;}
#main-nav-wrap, .nav-logo, nav.main-menu-wrap, .nav-right-wrap, .nav-menu-out, #head-main-top {
    background: #858585 none repeat scroll 0 0 !important;
}

/*nav.main-menu-wrap, .nav-right-wrap  {
    background: #eb0254 none repeat scroll 0 0 !important;
} */

.widget-ad {margin-bottom:15px; }
.side-list-cat2{color: #999; font-family: "Montserrat",sans-serif; font-size: 0.65rem;    font-weight: 400; line-height: 100%;margin-bottom: 6px;text-transform: uppercase;width: 100%;}
#tab-col3 .rpwe-block a {font-size:0.9rem!important;font-weight:400;}
#post-right-col .rpwe-block a {font-size:1.0rem!important;font-weight:600;}
.feat-info-wrap { display: none; }</style>

<script data-ad-client="ca-pub-4633973261567916" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="c01ee10d9f992a3e8e09bacb2f2e9fc5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170502_060509">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</script>
</head>

<body class="post-template-default single single-post postid-38703 single-format-standard aa-prefix-lagaz-">
    <div id="fb-root"></div>
    <script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=511658209224588";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/lagazzettacatanese" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/gazzetacatanese" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																					<li class="goog-soc">
						<a href="https://plus.google.com/+LagazzettacataneseIt" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="https://www.youtube.com/user/gazzettacatanese" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="http://www.lagazzettacatanese.it/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-fly-out-container"><ul id="menu-fly-out" class="menu"><li id="menu-item-31873" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-31873"><a href="http://www.lagazzettacatanese.it/home/">Home</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
												<h1>
																									<a itemprop="url" href="http://www.lagazzettacatanese.it/"><img itemprop="logo" src="http://www.lagazzettacatanese.it/wp-content/uploads/2015/12/logo-catanese.png" alt="La Gazzetta Catanese" /></a>
																								</h1>
											</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-home-page-container"><ul id="menu-home-page" class="menu"><li id="menu-item-35755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35755"><a href="http://www.lagazzettacatanese.it/cronaca/">Cronaca</a></li>
<li id="menu-item-35762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35762"><a href="http://www.lagazzettacatanese.it/sport/">Sport</a></li>
<li id="menu-item-35763" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35763"><a href="http://www.lagazzettacatanese.it/magazine/cultura/">Cultura</a></li>
<li id="menu-item-35757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35757"><a href="http://www.lagazzettacatanese.it/sport/">Sport</a></li>
<li id="menu-item-35764" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35764"><a href="http://www.lagazzettacatanese.it/eventi/">Eventi</a></li>
<li id="menu-item-35797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35797"><a href="http://www.lagazzettacatanese.it/meteo/">Meteo</a></li>
<li id="menu-item-16952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16952"><a href="#">|</a></li>
<li id="menu-item-16953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16953"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-16954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16954"><a href="http://www.lagazzettagrigentina.it">Agrigento</a></li>
	<li id="menu-item-16955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16955"><a href="http://www.lagazzettanissena.it">Caltanissetta</a></li>
	<li id="menu-item-16956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16956"><a href="http://www.lagazzettacatanese.it">Catania</a></li>
	<li id="menu-item-16957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16957"><a href="http://www.lagazzettaennese.it">Enna</a></li>
	<li id="menu-item-16958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16958"><a href="http://www.lagazzettamessinese.it">Messina</a></li>
	<li id="menu-item-16959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16959"><a href="http://www.lagazzettapalermitana.it">Palermo</a></li>
	<li id="menu-item-16961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16961"><a href="http://www.lagazzettasiracusana.it">Siracusa</a>
	<ul class="sub-menu">
		<li id="menu-item-16963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16963"><a href="http://www.lagazzettaaugustana.it/">Augusta</a></li>
	</ul>
</li>
	<li id="menu-item-16962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16962"><a href="http://www.lagazzettatrapanese.it">Trapani</a></li>
	<li id="menu-item-16964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16964"><a href="http://www.lagazzettareggina.it">Reggio Calabria</a></li>
</ul>
</li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://www.lagazzettacatanese.it//">
	<input type="text" name="s" id="s" value="Scrivi il termine di ricerca e premi Invio" onfocus='if (this.value == "Scrivi il termine di ricerca e premi Invio") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Scrivi il termine di ricerca e premi Invio"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/lagazzettacatanese" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/gazzetacatanese" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
												                                                                                                													<a href="https://plus.google.com/+LagazzettacataneseIt" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-google-plus fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article">
			





  <style>

.banner-skin {position: absolute;position:fixed; top: 0px;display: block;left: 0px;z-index: 0;width: 100%;}

.main-content-block{position: relative;margin: 70px auto; background:#fff;}

#header-edizioni {border-bottom: 2px solid #dfdfdf; margin-bottom: 10px;width:100%;}

.barra-edizioni{zoom:1; border-bottom: 0px solid blue}.barra-edizioni:before,.barra-edizioni:after{content:"";display:table}

.barra-edizioni:after{clear:both}

.barra-edizioni .barra-edizioni-contenuto{/*width:930px; */   float:left;padding:10px 0px 0px 14px}.barra-edizioni .barra-edizioni-contenuto ul{zoom:1;float:left;width:100%}.barra-edizioni .barra-edizioni-contenuto ul:before,.barra-edizioni .barra-edizioni-contenuto ul:after{content:"";display:table}

.barra-edizioni .barra-edizioni-contenuto ul:after{clear:both}

.barra-edizioni .barra-edizioni-contenuto ul li{float:left;margin-right:28px;display:block}.barra-edizioni .barra-edizioni-contenuto ul li a{background:#f2f2f2;font:13px/16px;color:#555;padding:5px 7px 4px 7px;display:block; font-weight: bold; text-decoration: none;}.barra-edizioni .barra-edizioni-contenuto ul li a:hover{background:#fff;color:#878787;}

/*.barra-edizioni .barra-edizioni-contenuto ul li  a .corrente {border-bottom: 4px solid #878787;}*/

.barra-edizioni .barra-edizioni-contenuto ul li  a.corrente{background:#878787; color:#fff;}

.barra-locale{background:#f2f2f2; width:540px; /*50%;*/};

.barra-locale{zoom:1; border-bottom: 0px solid blue}.barra-locale:before,.barra-locale:after{content:"";display:table}

.barra-locale:after{clear:both}

.barra-locale .barra-locale-contenuto{width:100%; /*430px;*/float:left;padding:4px 0px 0px 4px}.barra-locale .barra-locale-contenuto ul{zoom:1;float:left;width:100%}.barra-locale .barra-locale-contenuto ul:before,.barra-locale .barra-locale-contenuto ul:after{content:"";display:table}
.barra-locale-contenuto{width:430px;float:left;padding:4px 0px 0px 4px; border: 1px solid red;}
.barra-locale .barra-locale-contenuto ul:after{clear:both}

.barra-locale .barra-locale-contenuto ul li{float:left;margin:0px 28px 4px 20px;display:block}

.barra-locale .barra-locale-contenuto ul li a{background:/*#f2f2f2*/#dddcae;font:13px/16px;color:#555;padding:2px 7px 2px;display:block; font-weight: bold; text-decoration: none;}.barra-locale .barra-locale-contenuto ul li a:hover{background:#fff;color:#878787;}

.barra-locale .barra-locale-contenuto ul li  a.corrente{background:#878787; color:#fff;}

</style>






<!--
<div id="header-edizioni">
<div class="barra-edizioni">
<section class="barra-edizioni-contenuto">
<ul>
<li><img src="http://www.lagazzettatrapanese.it/wp-content/themes/fastnews/images/icons/location-icon.png"> <strong>COMUNI </strong></li><li><a href="http://www.lagazzettatrapanese.it/alcamo/">Alcamo</a></li><li><a href="http://www.lagazzettatrapanese.it/marsala/">Marsala</a></li><li><a href="http://www.lagazzettatrapanese.it/mazara-del-vallo/">Mazara del Vallo</a></li>
<li><img src="http://www.lagazzettatrapanese.it/wp-content/themes/fastnews/images/icons/location-icon.png"> <strong>Province </strong></li>
					<li><a href="http://www.lagazzettagrigentina.it">Agrigento</a></li><li><a href="http://www.lagazzettanissena.it">Caltanissetta</a></li><li><a href="http://www.lagazzettacatanese.it">Catania</a></li><li><a href="http://www.lagazzettaennese.it">Enna</a></li><li><a href="http://www.lagazzettamessinese.it">Messina</a></li><li><a href="http://www.lagazzettapalermitana.it">Palermo</a></li><li><a href="http://www.lagazzettaragusana.it">Ragusa</a></li><li><a href="http://www.lagazzettasiracusana.it">Siracusa</a></li><li><a href="http://www.lagazzettatrapanese.it" class="corrente">Trapani</a></li>		</ul>
</div>
</div> -->


																																<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
                                                    <p id="breadcrumbs"><span><span><a href="http://www.lagazzettacatanese.it/">Home</a> » <span><a href="http://www.lagazzettacatanese.it/home/">Home</a> » <span><a href="http://www.lagazzettacatanese.it/eventi/">Eventi</a> » <span class="breadcrumb_last" aria-current="page">5 maggio-giornata mondiale per la pulizia delle mani</span></span></span></span></span></p>                                                    <br>
																			<div id="leader-wrap" class="left relative">
																						</div><!--leader-wrap-->
												<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
														<article id="post-area" class="post-38703 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-eventi">
																																											<div id="content-area" itemprop="articleBody" class="post-38703 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-eventi">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

							<header id="post-header">
																	<a class="post-cat-link" href="http://www.lagazzettacatanese.it/magazine/cultura/"><span class="post-head-cat">Cultura</span></a>
																<h1 class="post-title left" itemprop="name headline">5 maggio-giornata mondiale per la pulizia delle mani</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img src="http://www.lagazzettacatanese.it/wp-content/uploads/2015/12/Redazione-80x80.jpg" width="50" height="50" alt="Redazione" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative">
														<span class="post-info-text">di</span> <span class="author-name vcard fn" itemprop="author"><a href="http://www.lagazzettacatanese.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span> <span class="author-twitter"><a href="https://twitter.com/gazzetacatanese" class="twitter-but" target="_blank"><i class="fa fa-twitter fa-2"></i></a></span> <span class="author-email"><a href="mailto:redazione@lagazzettacatanese.it"><i class="fa fa-envelope fa-2"></i></a></span>
													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">pubblicato il</span> <span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2021-05-05">5 Maggio 2021</time></span>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																				<div id="post-feat-img" class="left relative">
											<img width="547" height="547" src="http://www.lagazzettacatanese.it/wp-content/uploads/2021/04/logo-movimento-blu.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" itemprop="image" srcset="http://www.lagazzettacatanese.it/wp-content/uploads/2021/04/logo-movimento-blu.jpg 547w, http://www.lagazzettacatanese.it/wp-content/uploads/2021/04/logo-movimento-blu-300x300.jpg 300w, http://www.lagazzettacatanese.it/wp-content/uploads/2021/04/logo-movimento-blu-150x150.jpg 150w, http://www.lagazzettacatanese.it/wp-content/uploads/2021/04/logo-movimento-blu-80x80.jpg 80w, http://www.lagazzettacatanese.it/wp-content/uploads/2021/04/logo-movimento-blu-45x45.jpg 45w" sizes="(max-width: 547px) 100vw, 547px" />											<div class="post-feat-text">
																																			</div><!--post-feat-text-->
										</div><!--post-feat-img-->
																																				
																											<section class="social-sharing-top">
												

						
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.lagazzettacatanese.it/5-maggio-giornata-mondiale-per-la-pulizia-delle-mani/&amp;t=5 maggio-giornata mondiale per la pulizia delle mani', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=5 maggio-giornata mondiale per la pulizia delle mani -&amp;url=http://www.lagazzettacatanese.it/5-maggio-giornata-mondiale-per-la-pulizia-delle-mani/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet questo post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=5 maggio-giornata mondiale per la pulizia delle mani http://www.lagazzettacatanese.it/5-maggio-giornata-mondiale-per-la-pulizia-delle-mani/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<!--<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.lagazzettacatanese.it/5-maggio-giornata-mondiale-per-la-pulizia-delle-mani/&amp;media=http://www.lagazzettacatanese.it/wp-content/uploads/2021/04/logo-movimento-blu.jpg&amp;description=5 maggio-giornata mondiale per la pulizia delle mani', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin questo post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Condividi</span></div></a>  
<a href="javascript:window.print()"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-print fa-2"></i></span><span class="social-text">Stampa</span></div></a>
***-->
<a href="http://www.lagazzettacatanese.it/5-maggio-giornata-mondiale-per-la-pulizia-delle-mani/print/" title="Stampa Articolo" rel="nofollow"><img class="WP-PrintIcon" src="http://www.lagazzettacatanese.it/wp-content/plugins/wp-print/images/print.gif" alt="Stampa Articolo" title="Stampa Articolo" style="border: 0px;" /></a>
 
												<a href="mailto:?subject=5 maggio-giornata mondiale per la pulizia delle mani&amp;BODY=Ho trovato questo articolo interessante e ho pensato di condividere con voi. Controlla: http://www.lagazzettacatanese.it/5-maggio-giornata-mondiale-per-la-pulizia-delle-mani/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">E-mail</span></div></a>
<br /><br />
<div class="fb-like" data-href="http://www.lagazzettacatanese.it/5-maggio-giornata-mondiale-per-la-pulizia-delle-mani/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
																																																					<!--<a href="http://www.lagazzettacatanese.it/5-maggio-giornata-mondiale-per-la-pulizia-delle-mani/#respond"><div class="social-comments comment-click-38703"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Commenti</span></div></a>-->
																																				</section><!--social-sharing-top-->
																														
<p>MOVIMENTOBLU: IL GOVERNO INVITA A LAVARE LE MANI PER DIFENDERSI DAL<br>COVID, MA NEGA L’ACCESSO ALL’ACQUA ALLE FASCE PIÙ VULNERABILI DELLA<br>POPOLAZIONE</p><div class="lagaz-annunci-articoli" id="lagaz-806748989"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-4633973261567916" 
data-ad-slot="9208222185" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>Nella giornata mondiale per la pulizia delle mani il MovimentoBlu invita il Governo e il Parlamento ad abrogare le norme discriminatorie, che negano l’accesso all’acqua e ai servizi igienico sanitari a coloro, che abitano in insediamenti informali e ripari di fortuna.<br>In Italia sono oltre 60.000 le persone tra bambini, donne, anziani e uomini in condizione di estremo disagio a causa di leggi ingiuste, che gli impediscono di difendersi efficacemente dal Covid lavando le mani. Sono senzatetto, rom, sinti e migranti spinti nel degrado e messi in pericolo.<br>“Il Ministero della Salute aderisce alla campagna dell’OMS denominata “Salva Vite: pulisci le mani”, &#8211; dichiara Benedetto Bruno portavoce del Movimentoblu Sicilia &#8211; ma non garantisce la disponibilità dell’acqua necessaria. Eppure in Italia siamo attrezzati per risolvere il problema in poche ore, poiché abbiamo ovunque l’organizzazione, le professionalità e maestranze, che potrebbero intervenire, per allacciare tutti gli esclusi alla rete idrica”. “Gli impoveriti dispongono di poca acqua e di scarsa qualità; ciononostante, secondo la Banca mondiale, la pagano più dei ricchi – afferma l’ingegner Bruno – la politica deve risolvere questo paradosso”.<br>“Nell’inerzia del Governo e del Parlamento, facciamo appello agli 8.000 Sindaci d’Italia- incalza Benedetto Bruno – che possono intervenire come massime Autorità in materia sanitaria. Possono agire per garantire il diritto umano all’acqua e ai servizi igienico sanitari”.<br>GSM 347.9556950 https://www.facebook.com/movimentoblu.org</p>
																				<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Tags:</span><span itemprop="keywords"></span>
											</div><!--post-tags-->
																															<!-- <div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.lagazzettacatanese.it/5-maggio-giornata-mondiale-per-la-pulizia-delle-mani/&amp;t=5 maggio-giornata mondiale per la pulizia delle mani', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=5 maggio-giornata mondiale per la pulizia delle mani -&amp;url=http://www.lagazzettacatanese.it/5-maggio-giornata-mondiale-per-la-pulizia-delle-mani/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet questo post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=5 maggio-giornata mondiale per la pulizia delle mani http://www.lagazzettacatanese.it/5-maggio-giornata-mondiale-per-la-pulizia-delle-mani/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.lagazzettacatanese.it/5-maggio-giornata-mondiale-per-la-pulizia-delle-mani/&amp;media=http://www.lagazzettacatanese.it/wp-content/uploads/2021/04/logo-movimento-blu.jpg&amp;description=5 maggio-giornata mondiale per la pulizia delle mani', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin questo post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Condividi</span></div></a>

<a href="javascript:window.print()"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-print fa-2"></i></span><span class="social-text">Stampa</span></div></a>
												<a href="mailto:?subject=5 maggio-giornata mondiale per la pulizia delle mani&amp;BODY=Ho trovato questo articolo interessante e ho pensato di condividere con voi. Controlla: http://www.lagazzettacatanese.it/5-maggio-giornata-mondiale-per-la-pulizia-delle-mani/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">E-mail</span></div></a>
<br /><br />
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http%3A%2F%2Fwww.lagazzettacatanese.it%2F5-maggio-giornata-mondiale-per-la-pulizia-delle-mani%2F" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
											</div>--><!--social-sharing-bot-->
																																																														<div id="article-ad">
												<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Categoria - 1 (www.lagazzettacatanese.it) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4633973261567916"
     data-ad-slot="1224930586"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Categoria - 1 (www.lagazzettacatanese.it) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4633973261567916"
     data-ad-slot="1224930586"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>											</div><!--article-ad-->
																				<!-- ****** -->
									</div><!--content-main-->
								</div><!--post-cont-in-->
																	<div id="post-sidebar-wrap">
										<a href='https://www.digital-lab.eu' target='_blank'><img src='http://www.lagazzettacatanese.it/wp-content/uploads/2017/04/digital-lab36.gif' border='0'></a>									</div><!--post-sidebar-wrap-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>					
					
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.lagazzettacatanese.it/esclusiva-ferrau-il-gioco-di-baldini-e-propositivo-e-divertente-tacopina-ritornera-a-fine-mese-ma/" rel="prev">[ESCLUSIVA] Ferraù: &#8220;Il gioco di Baldini è propositivo e divertente. Tacopina ritornerà a fine mese ma&#8230;&#8221;</a></div></div>
	</nav>														</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative">
						<style>#sidebar-wrap .rpwe-block li {
    border-bottom: 0px solid #eee;
    list-style-type: none;
    margin-bottom: 0px;
    padding-bottom: 0px;
}
.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}
.side-widget{margin-top:0px;}
.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}
.rpwe-block a:visited {color: #000;}
.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 1.0rem!important /*12px !important*/;
line-height: 1.5em;
}

#rpwe-widget-10 .rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
width:100%;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-13" class="side-widget rpwe_widget recent-posts-extended"><h4 class="post-header"><span class="post-header">Eventi</span></h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lagazzettacatanese.it/5-maggio-giornata-mondiale-per-la-pulizia-delle-mani/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://www.lagazzettacatanese.it/wp-content/uploads/2021/04/logo-movimento-blu-300x140.jpg" alt="5 maggio-giornata mondiale per la pulizia delle mani"></a><h3 class="rpwe-title"><a href="http://www.lagazzettacatanese.it/5-maggio-giornata-mondiale-per-la-pulizia-delle-mani/" title="Permalink to 5 maggio-giornata mondiale per la pulizia delle mani" rel="bookmark">5 maggio-giornata mondiale per la pulizia delle mani</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>			<div class="widget left relative">&nbsp;</div><!--separatore-->
		<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-14" class="side-widget rpwe_widget recent-posts-extended"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lagazzettacatanese.it/giornata-mondiale-della-terra-convegno-online-di-movimentoblu-per-il-diritto-allacqua/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lagazzettacatanese.it/wp-content/uploads/2021/04/logo-movimento-blu-300x140.jpg" alt="Giornata mondiale della terra: convegno online di MovimentoBlu per il diritto all&#8217;acqua"></a><h3 class="rpwe-title"><a href="http://www.lagazzettacatanese.it/giornata-mondiale-della-terra-convegno-online-di-movimentoblu-per-il-diritto-allacqua/" title="Permalink to Giornata mondiale della terra: convegno online di MovimentoBlu per il diritto all&#8217;acqua" rel="bookmark">Giornata mondiale della terra: convegno online di MovimentoBlu per il diritto all&#8217;acqua</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="text-21" class="side-widget widget_text">			<div class="textwidget"><head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4633973261567916",
          enable_page_level_ads: true
     });
</script>
<head></div>
		</div>			<div class="widget left relative">&nbsp;</div><!--separatore-->
		<div id="text-14" class="side-widget widget_text">			<div class="textwidget"><a href='mailto: redazione@lagazzettacatanese.it'><img src='http://www.lagazzettacatanese.it/wp-content/uploads/2017/04/300x300.jpg' border='0' width='100%'></a></div>
		</div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 0.9rem!important /*12px !important*/;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-16" class="side-widget rpwe_widget recent-posts-extended"><h4 class="post-header"><span class="post-header">Magazine</span></h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lagazzettacatanese.it/5-maggio-giornata-mondiale-per-la-pulizia-delle-mani/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://www.lagazzettacatanese.it/wp-content/uploads/2021/04/logo-movimento-blu-300x180.jpg" alt="5 maggio-giornata mondiale per la pulizia delle mani"></a><h3 class="rpwe-title"><a href="http://www.lagazzettacatanese.it/5-maggio-giornata-mondiale-per-la-pulizia-delle-mani/" title="Permalink to 5 maggio-giornata mondiale per la pulizia delle mani" rel="bookmark">5 maggio-giornata mondiale per la pulizia delle mani</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>			<div class="widget left relative">&nbsp;</div><!--separatore-->
		<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-17" class="side-widget rpwe_widget recent-posts-extended"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lagazzettacatanese.it/ci-sta-a-cuore-loratorio-del-rosario-di-adrano/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lagazzettacatanese.it/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-22-at-22.30.36-300x140.jpeg" alt="Ci Sta a cuore l&#8217;Oratorio del Rosario di Adrano"></a><h3 class="rpwe-title"><a href="http://www.lagazzettacatanese.it/ci-sta-a-cuore-loratorio-del-rosario-di-adrano/" title="Permalink to Ci Sta a cuore l&#8217;Oratorio del Rosario di Adrano" rel="bookmark">Ci Sta a cuore l&#8217;Oratorio del Rosario di Adrano</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>			<div class="widget left relative">&nbsp;</div><!--separatore-->
		<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-18" class="side-widget rpwe_widget recent-posts-extended"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lagazzettacatanese.it/giornata-mondiale-della-terra-convegno-online-di-movimentoblu-per-il-diritto-allacqua/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lagazzettacatanese.it/wp-content/uploads/2021/04/logo-movimento-blu-300x140.jpg" alt="Giornata mondiale della terra: convegno online di MovimentoBlu per il diritto all&#8217;acqua"></a><h3 class="rpwe-title"><a href="http://www.lagazzettacatanese.it/giornata-mondiale-della-terra-convegno-online-di-movimentoblu-per-il-diritto-allacqua/" title="Permalink to Giornata mondiale della terra: convegno online di MovimentoBlu per il diritto all&#8217;acqua" rel="bookmark">Giornata mondiale della terra: convegno online di MovimentoBlu per il diritto all&#8217;acqua</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="text-13" class="side-widget widget_text">			<div class="textwidget"><a href='mailto: redazione@lagazzettacatanese.it'><img src='http://www.lagazzettacatanese.it/wp-content/uploads/2017/04/300x300.jpg' border='0' width='100%'></a></div>
		</div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 0.9rem!important /*12px !important*/;
line-height: 1.5em;
}

.rpwe-thumb{
width:100%; height:140px!important;
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-19" class="side-widget rpwe_widget recent-posts-extended"><h4 class="post-header"><span class="post-header">Sport</span></h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lagazzettacatanese.it/esclusiva-ferrau-il-gioco-di-baldini-e-propositivo-e-divertente-tacopina-ritornera-a-fine-mese-ma/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://www.lagazzettacatanese.it/wp-content/uploads/2021/05/Ferrau_calcio-Catania-300x140.jpeg" alt="[ESCLUSIVA] Ferraù: &#8220;Il gioco di Baldini è propositivo e divertente. Tacopina ritornerà a fine mese ma&#8230;&#8221;"></a><h3 class="rpwe-title"><a href="http://www.lagazzettacatanese.it/esclusiva-ferrau-il-gioco-di-baldini-e-propositivo-e-divertente-tacopina-ritornera-a-fine-mese-ma/" title="Permalink to [ESCLUSIVA] Ferraù: &#8220;Il gioco di Baldini è propositivo e divertente. Tacopina ritornerà a fine mese ma&#8230;&#8221;" rel="bookmark">[ESCLUSIVA] Ferraù: &#8220;Il gioco di Baldini è propositivo e divertente. Tacopina ritornerà a fine mese ma&#8230;&#8221;</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>			<div class="widget left relative">&nbsp;</div><!--separatore-->
		<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
width:100%; height:140px!important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-20" class="side-widget rpwe_widget recent-posts-extended"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lagazzettacatanese.it/foggia-catania-2-2-lerrore-di-martinez-il-goal-di-curcio-e-la-doppietta-di-golfo-pugliesi-ci-rivediamo-domenica-prossima/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lagazzettacatanese.it/wp-content/uploads/2021/05/Foggia-Catania-2-2-300x140.jpg" alt="Foggia-Catania 2-2: l’errore di Martinez, il goal di Curcio e la doppietta di Golfo. Pugliesi, ci rivediamo domenica prossima"></a><h3 class="rpwe-title"><a href="http://www.lagazzettacatanese.it/foggia-catania-2-2-lerrore-di-martinez-il-goal-di-curcio-e-la-doppietta-di-golfo-pugliesi-ci-rivediamo-domenica-prossima/" title="Permalink to Foggia-Catania 2-2: l’errore di Martinez, il goal di Curcio e la doppietta di Golfo. Pugliesi, ci rivediamo domenica prossima" rel="bookmark">Foggia-Catania 2-2: l’errore di Martinez, il goal di Curcio e la doppietta di Golfo. Pugliesi, ci rivediamo domenica prossima</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>			<div class="widget left relative">&nbsp;</div><!--separatore-->
		<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
width:100%; height:140px!important;}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-21" class="side-widget rpwe_widget recent-posts-extended"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lagazzettacatanese.it/catania-casertana-3-0-rossazzurri-belli-vincenti-e-concreti-avanti-cosi/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lagazzettacatanese.it/wp-content/uploads/2021/04/Catania-Casertana_25-04-21-300x140.jpeg" alt="Catania-Casertana 3-0: rossazzurri belli, vincenti e concreti! Avanti così!"></a><h3 class="rpwe-title"><a href="http://www.lagazzettacatanese.it/catania-casertana-3-0-rossazzurri-belli-vincenti-e-concreti-avanti-cosi/" title="Permalink to Catania-Casertana 3-0: rossazzurri belli, vincenti e concreti! Avanti così!" rel="bookmark">Catania-Casertana 3-0: rossazzurri belli, vincenti e concreti! Avanti così!</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="text-12" class="side-widget widget_text">			<div class="textwidget"><a href='mailto: redazione@lagazzettacatanese.it'><img src='http://www.lagazzettacatanese.it/wp-content/uploads/2017/04/300x300.jpg' border='0' width='100%'></a></div>
		</div><div id="text-25" class="side-widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4633973261567916",
    enable_page_level_ads: true
  });
</script></p>
</div>
		</div>			</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
														<div id="foot-ad-wrap" class="left relative">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6920533889848565",
          enable_page_level_ads: true
     });
</script>							</div><!--foot-ad-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																<div id="text-4" class="foot-widget left relative widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/lagazzettacatanese" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/lagazzettacatanese" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lagazzettacatanese">La Gazzetta Catanese</a></blockquote></div></div>
		</div><div id="text-2" class="foot-widget left relative widget_text"><h3 class="foot-head">Le Città del Network</h3>			<div class="textwidget"><div class="tag-cloud left relative"><a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettagrigentina.it">Agrigento</a> <a style="font-size: 12px;" class="tag-link" 
href="http://www.lagazzettaaugustana.it">Augusta</a> <a style="font-size: 12px;" class="tag-link"
href="http://www.lagazzettanissena.it">Caltanissetta</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettacatanese.it">Catania</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettaennese.it">Enna</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettamessinese.it">Messina</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettapalermitana.it">Palermo</a> <a style="font-size: 12px;" class="tag-link"  href="http://www.lagazzettaragusana.it">Ragusa</a> <a style="font-size: 12px;" class="tag-link" 
href="http://www.lagazzettareggina.it">Reggio Calabria</a> <a style="font-size: 12px;" class="tag-link"
href="http://www.lagazzettasalernitana.it">Salerno</a> <a style="font-size: 12px;" class="tag-link"
href="http://www.lagazzettasiracusana.it">Siracusa</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettatrapanese.it">Trapani</a></div></div>
		</div><div id="text-3" class="foot-widget left relative widget_text">			<div class="textwidget">Testata giornalistica online 
registrata presso il Tribunale di Catania (autorizzazione n. 9/18).
<br />
Direttore Responsabile: Dario Lazzaro <br />
Editore: Associazione Il Cirneco
<br />
Tutti i contenuti de lagazzettacatanese.it sono di proprietà di Associazione Il Cirneco, C.F.: 93197970879
<br />
Per i comunicati stampa, testi e immagini inviare una email a redazione@lagazzettacatanese.it.
<br />
Per la tua pubblicità su questo portale scrivi una mail a:
direzionecommerciale@lagazzettacatanese.it </div>
		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-16947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16947"><a href="http://www.lagazzettacatanese.it/archivio/">Archivio</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="http://www.lagazzettacatanese.it/contatti/">Contatti</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="http://www.lagazzettacatanese.it/note-legali/">Note Legali</a></li>
<li id="menu-item-16946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16946"><a href="http://www.lagazzettacatanese.it/cookie-policy/">Cookie policy</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2018 Associazione Il Cirneco</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">In alto</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery("#post-right-col,#post-sidebar-wrap,.home-mid-col,.home-right-col,#arch-right-col").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"65","additionalMarginBottom":"15","updateSidebarHeight":false,"minWidth":"767"});
			});
		</script>
	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});


  	// Comments Toggle
	  	$(".comment-click-38703").on("click", function(){
  	  $(".com-click-id-38703").show();
	  $(".disqus-thread-38703").show();
  	  $(".com-but-38703").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});
</script>

<script type='text/javascript' src='http://www.lagazzettacatanese.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.2.2' id='theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='http://www.lagazzettacatanese.it/wp-content/themes/3DEditori/js/scripts.js?ver=5.7.1' id='mvp-flexmag-js'></script>
<script type='text/javascript' src='http://www.lagazzettacatanese.it/wp-content/themes/3DEditori/js/jquery.infinitescroll.min.js?ver=5.7.1' id='mvp-infinitescroll-js'></script>
<script type='text/javascript' src='http://www.lagazzettacatanese.it/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
</body>
</html>