<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://www.lagazzettacatanese.it/wp-content/uploads/2015/12/logoG-icona.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.lagazzettacatanese.it/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.lagazzettacatanese.it/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.lagazzettacatanese.it/feed/atom/" />
<link rel="pingback" href="http://www.lagazzettacatanese.it/xmlrpc.php" />

<meta property="og:image" content="http://www.lagazzettacatanese.it/wp-content/uploads/2015/09/matteo-salvini.jpg" />
<meta name="twitter:image" content="http://www.lagazzettacatanese.it/wp-content/uploads/2015/09/matteo-salvini.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="&nbsp;domani 2 giugno, alle ore 18,45, nei locali dell&#8217;hotel Nettuno di Catania (Viale Ruggero di Lauria n. 121), il professor Alberto Bagnai, senatore ed economista della Lega, terrà un convegno sul tema &#8220;Le proposte della Lega per il rilancio del Paese&#8220;. Si parlerà, tra le altre cose, della flat tax, della pace fiscale, delle proposte [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.lagazzettacatanese.it/convegno-della-lega-catania-rilancio-italia-lagazzettacatanese-it/">
<meta name="twitter:title" content="&#8220;Le proposte della Lega per il rilancio del Paese&#8221; convegno a Catania">
<meta name="twitter:description" content="&nbsp;domani 2 giugno, alle ore 18,45, nei locali dell&#8217;hotel Nettuno di Catania (Viale Ruggero di Lauria n. 121), il professor Alberto Bagnai, senatore ed economista della Lega, terrà un convegno sul tema &#8220;Le proposte della Lega per il rilancio del Paese&#8220;. Si parlerà, tra le altre cose, della flat tax, della pace fiscale, delle proposte [&hellip;]">


<title>&quot;Le proposte della Lega per il rilancio del Paese&quot; convegno a Catania - La Gazzetta Catanese</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="convegno sul tema &quot;Le proposte della Lega per il rilancio del Paese&quot;. Si parlerà, tra le altre cose, della flat tax, della pace fiscale, delle proposte per i titolari di partite iva."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.lagazzettacatanese.it/convegno-della-lega-catania-rilancio-italia-lagazzettacatanese-it/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/113122145338518673598/+LagazzettacataneseIt"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Le proposte della Lega per il rilancio del Paese&quot; convegno a Catania - La Gazzetta Catanese" />
<meta property="og:description" content="convegno sul tema &quot;Le proposte della Lega per il rilancio del Paese&quot;. Si parlerà, tra le altre cose, della flat tax, della pace fiscale, delle proposte per i titolari di partite iva." />
<meta property="og:url" content="http://www.lagazzettacatanese.it/convegno-della-lega-catania-rilancio-italia-lagazzettacatanese-it/" />
<meta property="og:site_name" content="La Gazzetta Catanese" />
<meta property="article:publisher" content="https://www.facebook.com/lagazzettacatanese/?fref=ts" />
<meta property="article:author" content="https://www.facebook.com/lagazzettacatanese" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2018-06-01T17:04:21+02:00" />
<meta property="fb:admins" content="100003796988565" />
<meta property="og:image" content="http://www.lagazzettacatanese.it/wp-content/uploads/2015/09/matteo-salvini.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="290" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="convegno sul tema &quot;Le proposte della Lega per il rilancio del Paese&quot;. Si parlerà, tra le altre cose, della flat tax, della pace fiscale, delle proposte per i titolari di partite iva." />
<meta name="twitter:title" content="&quot;Le proposte della Lega per il rilancio del Paese&quot; convegno a Catania - La Gazzetta Catanese" />
<meta name="twitter:site" content="@gazz_catanese" />
<meta name="twitter:image" content="http://www.lagazzettacatanese.it/wp-content/uploads/2015/09/matteo-salvini.jpg" />
<meta name="twitter:creator" content="@gazzetacatanese" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.lagazzettacatanese.it' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta Catanese &raquo; Feed" href="http://www.lagazzettacatanese.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lagazzettacatanese.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.10"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.lagazzettacatanese.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-css'  href='http://www.lagazzettacatanese.it/wp-content/plugins/ruota-banner-widget/css/weptile-image-slider-widget.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-nivo-slider-css'  href='http://www.lagazzettacatanese.it/wp-content/plugins/ruota-banner-widget/nivo-slider/nivo-slider.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.lagazzettacatanese.it/wp-content/themes/3DEditori/css/reset.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://www.lagazzettacatanese.it/wp-content/themes/3DEditori/style.css?ver=4.7.10' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://www.lagazzettacatanese.it/wp-content/themes/3DEditori/css/iecss.css?ver=4.7.10' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.lagazzettacatanese.it/wp-content/themes/3DEditori/css/media-queries.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-50092397-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-50092397-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.lagazzettacatanese.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lagazzettacatanese.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.lagazzettacatanese.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"9223372036854775807","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lagazzettacatanese.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.lagazzettacatanese.it/wp-content/plugins/ruota-banner-widget/js/weptile-image-slider-widget.js?ver=4.7.10'></script>
<script type='text/javascript' src='http://www.lagazzettacatanese.it/wp-content/plugins/ruota-banner-widget/nivo-slider/jquery.nivo.slider.pack.js?ver=4.7.10'></script>
<link rel='https://api.w.org/' href='http://www.lagazzettacatanese.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lagazzettacatanese.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lagazzettacatanese.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.10" />
<link rel='shortlink' href='http://www.lagazzettacatanese.it/?p=35418' />
<link rel="alternate" type="application/json+oembed" href="http://www.lagazzettacatanese.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lagazzettacatanese.it%2Fconvegno-della-lega-catania-rilancio-italia-lagazzettacatanese-it%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lagazzettacatanese.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lagazzettacatanese.it%2Fconvegno-della-lega-catania-rilancio-italia-lagazzettacatanese-it%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.3" /> -->

<style type='text/css'>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</style>
	
<style type="text/css">


.nav-links {
	display: none;
	}








body {background:#eee;}
#main-nav-wrap, .nav-logo, nav.main-menu-wrap, .nav-right-wrap, .nav-menu-out, #head-main-top {
    background: #858585 none repeat scroll 0 0 !important;
}

/*nav.main-menu-wrap, .nav-right-wrap  {
    background: #eb0254 none repeat scroll 0 0 !important;
} */

.widget-ad {margin-bottom:15px; }
.side-list-cat2{color: #999; font-family: "Montserrat",sans-serif; font-size: 0.65rem;    font-weight: 400; line-height: 100%;margin-bottom: 6px;text-transform: uppercase;width: 100%;}
#tab-col3 .rpwe-block a {font-size:0.9rem!important;font-weight:400;}
#post-right-col .rpwe-block a {font-size:1.0rem!important;font-weight:600;}
.feat-info-wrap { display: none; }</style>

<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="c01ee10d9f992a3e8e09bacb2f2e9fc5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170502_060509">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</script>
</head>

<body class="post-template-default single single-post postid-35418 single-format-standard">
    <div id="fb-root"></div>
    <script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=511658209224588";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/lagazzettacatanese" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/gazzetacatanese" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																					<li class="goog-soc">
						<a href="https://plus.google.com/+LagazzettacataneseIt" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="https://www.youtube.com/user/gazzettacatanese" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="http://www.lagazzettacatanese.it/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-fly-out-container"><ul id="menu-fly-out" class="menu"><li id="menu-item-31873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current_page_parent menu-item-31873"><a href="http://www.lagazzettacatanese.it/">Home</a></li>
<li id="menu-item-31874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31874"><a href="http://www.lagazzettacatanese.it/ultimora/">Ultimora</a></li>
<li id="menu-item-31875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31875"><a href="http://www.lagazzettacatanese.it/cronaca/">Cronaca</a></li>
<li id="menu-item-31876" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31876"><a href="http://www.lagazzettacatanese.it/politica/">Politica</a></li>
<li id="menu-item-31878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31878"><a href="http://www.lagazzettacatanese.it/sport/">Sport</a></li>
<li id="menu-item-31877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31877"><a href="http://www.lagazzettacatanese.it/eventi/">Eventi</a></li>
<li id="menu-item-31880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31880"><a href="http://www.lagazzettacatanese.it/meteo/">Meteo</a></li>
<li id="menu-item-32356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32356"><a href="http://www.lagazzettacatanese.it/gazzetta-tv/">Gazzetta Tv</a></li>
<li id="menu-item-31881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31881"><a href="http://www.lagazzettacatanese.it/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-31882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31882"><a href="http://www.lagazzettacatanese.it/magazine/cultura/">Cultura</a></li>
	<li id="menu-item-31883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31883"><a href="http://www.lagazzettacatanese.it/magazine/gustovagando/">Gustovagando</a></li>
	<li id="menu-item-31884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31884"><a href="http://www.lagazzettacatanese.it/magazine/hobby-hi-tech/">Hobby &#038; Hi-Tech</a></li>
	<li id="menu-item-31885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31885"><a href="http://www.lagazzettacatanese.it/magazine/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-31886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31886"><a href="http://www.lagazzettacatanese.it/magazine/salute-benessere/">Salute &#038; Benessere</a></li>
</ul>
</li>
<li id="menu-item-31888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31888"><a href="http://www.lagazzettacatanese.it/blog/">Blog</a></li>
<li id="menu-item-31889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31889"><a href="http://www.lagazzettacatanese.it/diventa-blogger/">Diventa Blogger</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
												<h1>
																									<a itemprop="url" href="http://www.lagazzettacatanese.it/"><img itemprop="logo" src="http://www.lagazzettacatanese.it/wp-content/uploads/2015/12/logo-catanese.png" alt="La Gazzetta Catanese" /></a>
																								</h1>
											</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-home-page-container"><ul id="menu-home-page" class="menu"><li id="menu-item-16968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current_page_parent menu-item-16968"><a href="http://www.lagazzettacatanese.it/">Home</a></li>
<li id="menu-item-16969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16969"><a href="http://www.lagazzettacatanese.it/ultimora/">Ultimora</a></li>
<li id="menu-item-16971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16971"><a href="http://www.lagazzettacatanese.it/cronaca/">Cronaca</a></li>
<li id="menu-item-16974" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16974"><a href="http://www.lagazzettacatanese.it/politica/">Politica</a></li>
<li id="menu-item-16975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16975"><a href="http://www.lagazzettacatanese.it/sport/">Sport</a></li>
<li id="menu-item-16972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16972"><a href="http://www.lagazzettacatanese.it/eventi/">Eventi</a></li>
<li id="menu-item-31897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31897"><a href="http://www.lagazzettacatanese.it/meteo/">Meteo</a></li>
<li id="menu-item-32355" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32355"><a href="http://www.lagazzettacatanese.it/gazzetta-tv/">Gazzetta Tv</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://www.lagazzettacatanese.it/giornata-della-memoria-delle-vittime-della-mafia-insieme-felicia-paterno/"><div class="mega-img"><img width="300" height="180" src="http://www.lagazzettacatanese.it/wp-content/uploads/2018/05/locandina-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://www.lagazzettacatanese.it/wp-content/uploads/2018/05/locandina-300x180.jpg 300w, http://www.lagazzettacatanese.it/wp-content/uploads/2018/05/locandina-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Giornata della memoria delle vittime della mafia: &#8220;Insieme a Felicia&#8221; a Paternò</a></li><li><a href="http://www.lagazzettacatanese.it/paterno-alla-don-milani-leo-club-riviera-dello-ionio-giovani-la-sicurezza-stradale/"><div class="mega-img"><img width="300" height="180" src="http://www.lagazzettacatanese.it/wp-content/uploads/2017/12/24176870_1760716057565789_2333019516893119750_n-e1512217489468-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://www.lagazzettacatanese.it/wp-content/uploads/2017/12/24176870_1760716057565789_2333019516893119750_n-e1512217489468-300x180.jpg 300w, http://www.lagazzettacatanese.it/wp-content/uploads/2017/12/24176870_1760716057565789_2333019516893119750_n-e1512217489468-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Paternò: alla Don Milani il Leo Club Riviera dello Ionio con &#8220;I giovani e la sicurezza stradale&#8221;</a></li><li><a href="http://www.lagazzettacatanese.it/ex-qe-lincontro-cesare-damiano-la-speranza-tornare-al-mise/"><div class="mega-img"><img width="300" height="180" src="http://www.lagazzettacatanese.it/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-01-at-15.36.02-300x180.jpeg" class="unlazy wp-post-image" alt="" srcset="http://www.lagazzettacatanese.it/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-01-at-15.36.02-300x180.jpeg 300w, http://www.lagazzettacatanese.it/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-01-at-15.36.02-1000x600.jpeg 1000w, http://www.lagazzettacatanese.it/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-01-at-15.36.02-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Ex Qè. L&#8217;Incontro con Cesare Damiano e la speranza di tornare al Mise</a></li><li><a href="http://www.lagazzettacatanese.it/sicilia-costi-aggiuntivi-servizio-idrico-federconsumatori-lancia-allarme-lagazzettacatanese-it/"><div class="mega-img"><img width="300" height="180" src="http://www.lagazzettacatanese.it/wp-content/uploads/2017/09/Federconsumatori-Sicilia-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://www.lagazzettacatanese.it/wp-content/uploads/2017/09/Federconsumatori-Sicilia-300x180.jpg 300w, http://www.lagazzettacatanese.it/wp-content/uploads/2017/09/Federconsumatori-Sicilia-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Sicilia, costi aggiuntivi servizio idrico: Federconsumatori lancia allarme</a></li><li><a href="http://www.lagazzettacatanese.it/e-una-vittoria-di-tutta-la-sicilia-conferenza-stampa-alla-soprintendenza-del-mare-annullamento-parco-eolico-nel-golfo-di-gela/"><div class="mega-img"><img width="300" height="180" src="http://www.lagazzettacatanese.it/wp-content/uploads/2017/11/Conferenza-stampa3-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://www.lagazzettacatanese.it/wp-content/uploads/2017/11/Conferenza-stampa3-300x180.jpg 300w, http://www.lagazzettacatanese.it/wp-content/uploads/2017/11/Conferenza-stampa3-1000x600.jpg 1000w, http://www.lagazzettacatanese.it/wp-content/uploads/2017/11/Conferenza-stampa3-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>“E&#8217; una vittoria di tutta la Sicilia”: Conferenza stampa alla Soprintendenza del Mare dopo l&#8217;annullamento del parco eolico nel golfo di Gela</a></li></ul></div></li>
<li id="menu-item-16979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16979"><a href="http://www.lagazzettacatanese.it/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-16980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16980"><a href="http://www.lagazzettacatanese.it/magazine/cultura/">Cultura</a></li>
	<li id="menu-item-16981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16981"><a href="http://www.lagazzettacatanese.it/magazine/gustovagando/">Gustovagando</a></li>
	<li id="menu-item-16982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16982"><a href="http://www.lagazzettacatanese.it/magazine/hobby-hi-tech/">Hobby &#038; Hi-Tech</a></li>
	<li id="menu-item-16983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16983"><a href="http://www.lagazzettacatanese.it/magazine/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-16984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16984"><a href="http://www.lagazzettacatanese.it/magazine/salute-benessere/">Salute &#038; Benessere</a></li>
</ul>
</li>
<li id="menu-item-16952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16952"><a href="#">|</a></li>
<li id="menu-item-16953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16953"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-16954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16954"><a href="http://www.lagazzettagrigentina.it">Agrigento</a></li>
	<li id="menu-item-16955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16955"><a href="http://www.lagazzettanissena.it">Caltanissetta</a></li>
	<li id="menu-item-16956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16956"><a href="http://www.lagazzettacatanese.it">Catania</a></li>
	<li id="menu-item-16957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16957"><a href="http://www.lagazzettaennese.it">Enna</a></li>
	<li id="menu-item-16958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16958"><a href="http://www.lagazzettamessinese.it">Messina</a></li>
	<li id="menu-item-16959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16959"><a href="http://www.lagazzettapalermitana.it">Palermo</a></li>
	<li id="menu-item-16961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16961"><a href="http://www.lagazzettasiracusana.it">Siracusa</a>
	<ul class="sub-menu">
		<li id="menu-item-16963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16963"><a href="http://www.lagazzettaaugustana.it/">Augusta</a></li>
	</ul>
</li>
	<li id="menu-item-16962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16962"><a href="http://www.lagazzettatrapanese.it">Trapani</a></li>
	<li id="menu-item-16964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16964"><a href="http://www.lagazzettareggina.it">Reggio Calabria</a></li>
	<li id="menu-item-16965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16965"><a href="http://www.lagazzettasalernitana.it/">Salerno</a></li>
</ul>
</li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://www.lagazzettacatanese.it//">
	<input type="text" name="s" id="s" value="Scrivi il termine di ricerca e premi Invio" onfocus='if (this.value == "Scrivi il termine di ricerca e premi Invio") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Scrivi il termine di ricerca e premi Invio"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/lagazzettacatanese" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/gazzetacatanese" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
												                                                                                                													<a href="https://plus.google.com/+LagazzettacataneseIt" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-google-plus fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article">
			





  <style>

.banner-skin {position: absolute;position:fixed; top: 0px;display: block;left: 0px;z-index: 0;width: 100%;}

.main-content-block{position: relative;margin: 70px auto; background:#fff;}

#header-edizioni {border-bottom: 2px solid #dfdfdf; margin-bottom: 10px;width:100%;}

.barra-edizioni{zoom:1; border-bottom: 0px solid blue}.barra-edizioni:before,.barra-edizioni:after{content:"";display:table}

.barra-edizioni:after{clear:both}

.barra-edizioni .barra-edizioni-contenuto{/*width:930px; */   float:left;padding:10px 0px 0px 14px}.barra-edizioni .barra-edizioni-contenuto ul{zoom:1;float:left;width:100%}.barra-edizioni .barra-edizioni-contenuto ul:before,.barra-edizioni .barra-edizioni-contenuto ul:after{content:"";display:table}

.barra-edizioni .barra-edizioni-contenuto ul:after{clear:both}

.barra-edizioni .barra-edizioni-contenuto ul li{float:left;margin-right:28px;display:block}.barra-edizioni .barra-edizioni-contenuto ul li a{background:#f2f2f2;font:13px/16px;color:#555;padding:5px 7px 4px 7px;display:block; font-weight: bold; text-decoration: none;}.barra-edizioni .barra-edizioni-contenuto ul li a:hover{background:#fff;color:#878787;}

/*.barra-edizioni .barra-edizioni-contenuto ul li  a .corrente {border-bottom: 4px solid #878787;}*/

.barra-edizioni .barra-edizioni-contenuto ul li  a.corrente{background:#878787; color:#fff;}

.barra-locale{background:#f2f2f2; width:540px; /*50%;*/};

.barra-locale{zoom:1; border-bottom: 0px solid blue}.barra-locale:before,.barra-locale:after{content:"";display:table}

.barra-locale:after{clear:both}

.barra-locale .barra-locale-contenuto{width:100%; /*430px;*/float:left;padding:4px 0px 0px 4px}.barra-locale .barra-locale-contenuto ul{zoom:1;float:left;width:100%}.barra-locale .barra-locale-contenuto ul:before,.barra-locale .barra-locale-contenuto ul:after{content:"";display:table}
.barra-locale-contenuto{width:430px;float:left;padding:4px 0px 0px 4px; border: 1px solid red;}
.barra-locale .barra-locale-contenuto ul:after{clear:both}

.barra-locale .barra-locale-contenuto ul li{float:left;margin:0px 28px 4px 20px;display:block}

.barra-locale .barra-locale-contenuto ul li a{background:/*#f2f2f2*/#dddcae;font:13px/16px;color:#555;padding:2px 7px 2px;display:block; font-weight: bold; text-decoration: none;}.barra-locale .barra-locale-contenuto ul li a:hover{background:#fff;color:#878787;}

.barra-locale .barra-locale-contenuto ul li  a.corrente{background:#878787; color:#fff;}

</style>






<!--
<div id="header-edizioni">
<div class="barra-edizioni">
<section class="barra-edizioni-contenuto">
<ul>
<li><img src="http://www.lagazzettatrapanese.it/wp-content/themes/fastnews/images/icons/location-icon.png"> <strong>COMUNI </strong></li><li><a href="http://www.lagazzettatrapanese.it/alcamo/">Alcamo</a></li><li><a href="http://www.lagazzettatrapanese.it/marsala/">Marsala</a></li><li><a href="http://www.lagazzettatrapanese.it/mazara-del-vallo/">Mazara del Vallo</a></li>
<li><img src="http://www.lagazzettatrapanese.it/wp-content/themes/fastnews/images/icons/location-icon.png"> <strong>Province </strong></li>
					<li><a href="http://www.lagazzettagrigentina.it">Agrigento</a></li><li><a href="http://www.lagazzettanissena.it">Caltanissetta</a></li><li><a href="http://www.lagazzettacatanese.it">Catania</a></li><li><a href="http://www.lagazzettaennese.it">Enna</a></li><li><a href="http://www.lagazzettamessinese.it">Messina</a></li><li><a href="http://www.lagazzettapalermitana.it">Palermo</a></li><li><a href="http://www.lagazzettaragusana.it">Ragusa</a></li><li><a href="http://www.lagazzettasiracusana.it">Siracusa</a></li><li><a href="http://www.lagazzettatrapanese.it" class="corrente">Trapani</a></li>		</ul>
</div>
</div> -->


																																<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
                                                    <p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.lagazzettacatanese.it/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.lagazzettacatanese.it/politica/" rel="v:url" property="v:title">Politica</a> » <span class="breadcrumb_last">&#8220;Le proposte della Lega per il rilancio del Paese&#8221; convegno a Catania</span></span></span></span></p>                                                    <br>
																		<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
														<article id="post-area" class="post-35418 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
																																											<div id="content-area" itemprop="articleBody" class="post-35418 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

							<header id="post-header">
																	<a class="post-cat-link" href="http://www.lagazzettacatanese.it/politica/"><span class="post-head-cat">Politica</span></a>
																<h1 class="post-title left" itemprop="name headline">&#8220;Le proposte della Lega per il rilancio del Paese&#8221; convegno a Catania</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img src="http://www.lagazzettacatanese.it/wp-content/uploads/2015/12/Redazione-80x80.jpg" width="50" height="50" alt="Redazione" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative">
														<span class="post-info-text">di</span> <span class="author-name vcard fn" itemprop="author"><a href="http://www.lagazzettacatanese.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></span> <span class="author-twitter"><a href="https://twitter.com/gazzetacatanese" class="twitter-but" target="_blank"><i class="fa fa-twitter fa-2"></i></a></span> <span class="author-email"><a href="mailto:redazione@lagazzettacatanese.it"><i class="fa fa-envelope fa-2"></i></a></span>
													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">pubblicato il</span> <span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2018-06-01">1 giugno 2018</time></span>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																				<div id="post-feat-img" class="left relative">
											<img width="400" height="290" src="http://www.lagazzettacatanese.it/wp-content/uploads/2015/09/matteo-salvini.jpg" class="attachment- size- wp-post-image" alt="" itemprop="image" srcset="http://www.lagazzettacatanese.it/wp-content/uploads/2015/09/matteo-salvini.jpg 400w, http://www.lagazzettacatanese.it/wp-content/uploads/2015/09/matteo-salvini-300x218.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />											<div class="post-feat-text">
																																			</div><!--post-feat-text-->
										</div><!--post-feat-img-->
																																				
																											<section class="social-sharing-top">
												

						
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.lagazzettacatanese.it/convegno-della-lega-catania-rilancio-italia-lagazzettacatanese-it/&amp;t=&#8220;Le proposte della Lega per il rilancio del Paese&#8221; convegno a Catania', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=&#8220;Le proposte della Lega per il rilancio del Paese&#8221; convegno a Catania -&amp;url=http://www.lagazzettacatanese.it/convegno-della-lega-catania-rilancio-italia-lagazzettacatanese-it/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet questo post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=&#8220;Le proposte della Lega per il rilancio del Paese&#8221; convegno a Catania http://www.lagazzettacatanese.it/convegno-della-lega-catania-rilancio-italia-lagazzettacatanese-it/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<!--<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.lagazzettacatanese.it/convegno-della-lega-catania-rilancio-italia-lagazzettacatanese-it/&amp;media=http://www.lagazzettacatanese.it/wp-content/uploads/2015/09/matteo-salvini.jpg&amp;description=&#8220;Le proposte della Lega per il rilancio del Paese&#8221; convegno a Catania', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin questo post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Condividi</span></div></a>  
<a href="javascript:window.print()"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-print fa-2"></i></span><span class="social-text">Stampa</span></div></a>
***-->
<a href="http://www.lagazzettacatanese.it/convegno-della-lega-catania-rilancio-italia-lagazzettacatanese-it/print/" title="Stampa Articolo" rel="nofollow"><img class="WP-PrintIcon" src="http://www.lagazzettacatanese.it/wp-content/plugins/wp-print/images/print.gif" alt="Stampa Articolo" title="Stampa Articolo" style="border: 0px;" /></a>
 
												<a href="mailto:?subject=&#8220;Le proposte della Lega per il rilancio del Paese&#8221; convegno a Catania&amp;BODY=Ho trovato questo articolo interessante e ho pensato di condividere con voi. Controlla: http://www.lagazzettacatanese.it/convegno-della-lega-catania-rilancio-italia-lagazzettacatanese-it/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">E-mail</span></div></a>
<br /><br />
<div class="fb-like" data-href="http://www.lagazzettacatanese.it/convegno-della-lega-catania-rilancio-italia-lagazzettacatanese-it/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
																																																					<!--<a href="http://www.lagazzettacatanese.it/convegno-della-lega-catania-rilancio-italia-lagazzettacatanese-it/#respond"><div class="social-comments comment-click-35418"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Commenti</span></div></a>-->
																																				</section><!--social-sharing-top-->
																														<div>&nbsp;domani 2 giugno, alle ore 18,45, nei locali dell&#8217;hotel Nettuno di Catania (Viale Ruggero di Lauria n. 121), il professor Alberto Bagnai, senatore ed economista della Lega, terrà un convegno sul tema &#8220;<em>Le proposte della Lega per il rilancio del Paese</em>&#8220;. Si parlerà, tra le altre cose, della flat tax, della pace fiscale, delle proposte per i titolari di partite iva. Tutti temi all&#8217;attenzione del neo governo nazionale di cui la Lega è protagonista.</div>
<div>Interverranno all&#8217;iniziativa tra gli altri, il sen. Stefano Candiani, commissario della Lega in Sicilia, il candidato sindaco di Catania Salvo Pogliese, Fabio Cantarella assessore della Lega designato in giunta a Catania, il dottor Maurizio Ferro. Modererà il commercialista catanese Massimo Consoli.</div>
<div>&nbsp;</div>
<p>&nbsp;</p>
																				<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Tags:</span><span itemprop="keywords"></span>
											</div><!--post-tags-->
																															<!-- <div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.lagazzettacatanese.it/convegno-della-lega-catania-rilancio-italia-lagazzettacatanese-it/&amp;t=&#8220;Le proposte della Lega per il rilancio del Paese&#8221; convegno a Catania', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=&#8220;Le proposte della Lega per il rilancio del Paese&#8221; convegno a Catania -&amp;url=http://www.lagazzettacatanese.it/convegno-della-lega-catania-rilancio-italia-lagazzettacatanese-it/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet questo post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=&#8220;Le proposte della Lega per il rilancio del Paese&#8221; convegno a Catania http://www.lagazzettacatanese.it/convegno-della-lega-catania-rilancio-italia-lagazzettacatanese-it/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.lagazzettacatanese.it/convegno-della-lega-catania-rilancio-italia-lagazzettacatanese-it/&amp;media=http://www.lagazzettacatanese.it/wp-content/uploads/2015/09/matteo-salvini.jpg&amp;description=&#8220;Le proposte della Lega per il rilancio del Paese&#8221; convegno a Catania', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin questo post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Condividi</span></div></a>

<a href="javascript:window.print()"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-print fa-2"></i></span><span class="social-text">Stampa</span></div></a>
												<a href="mailto:?subject=&#8220;Le proposte della Lega per il rilancio del Paese&#8221; convegno a Catania&amp;BODY=Ho trovato questo articolo interessante e ho pensato di condividere con voi. Controlla: http://www.lagazzettacatanese.it/convegno-della-lega-catania-rilancio-italia-lagazzettacatanese-it/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">E-mail</span></div></a>
<br /><br />
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http%3A%2F%2Fwww.lagazzettacatanese.it%2Fconvegno-della-lega-catania-rilancio-italia-lagazzettacatanese-it%2F" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
											</div>--><!--social-sharing-bot-->
																																																														<div id="article-ad">
												<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Categoria - 1 (www.lagazzettacatanese.it) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4633973261567916"
     data-ad-slot="1224930586"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Categoria - 1 (www.lagazzettacatanese.it) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4633973261567916"
     data-ad-slot="1224930586"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>											</div><!--article-ad-->
																				<!-- ****** -->
									</div><!--content-main-->
								</div><!--post-cont-in-->
																	<div id="post-sidebar-wrap">
										<a href='https://www.digital-lab.eu' target='_blank'><img src='http://www.lagazzettacatanese.it/wp-content/uploads/2017/04/digital-lab36.gif' border='0'></a>									</div><!--post-sidebar-wrap-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>					
					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.lagazzettacatanese.it/m5s-60-assegni-500-euro-atleti-paralimpici-lagazzettacatanese-it/" rel="prev">Da M5S 60 assegni da 500 euro per atleti Panathlon</a></div></div>
	</nav>														</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative">
						<style>#sidebar-wrap .rpwe-block li {
    border-bottom: 0px solid #eee;
    list-style-type: none;
    margin-bottom: 0px;
    padding-bottom: 0px;
}
.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}
.side-widget{margin-top:0px;}
.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}
.rpwe-block a:visited {color: #000;}
.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 1.0rem!important /*12px !important*/;
line-height: 1.5em;
}

#rpwe-widget-10 .rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
width:100%;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-13" class="side-widget rpwe_widget recent-posts-extended"><h4 class="post-header"><span class="post-header">Eventi</span></h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lagazzettacatanese.it/giornata-nazionale-pro-loco-d-italia-eventi-provincia-catania/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://www.lagazzettacatanese.it/wp-content/uploads/2018/06/Foto-1-2-300x140.jpg" alt="3 giugno, prima giornata nazionale delle pro-loco d&#8217;Italia: gli eventi in provincia di Catania"></a><span class="side-list-cat2">Cultura</span><h3 class="rpwe-title"><a href="http://www.lagazzettacatanese.it/giornata-nazionale-pro-loco-d-italia-eventi-provincia-catania/" title="Permalink to 3 giugno, prima giornata nazionale delle pro-loco d&#8217;Italia: gli eventi in provincia di Catania" rel="bookmark">3 giugno, prima giornata nazionale delle pro-loco d&#8217;Italia: gli eventi in provincia di Catania</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>			<div class="widget left relative">&nbsp;</div><!--separatore-->
		<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-14" class="side-widget rpwe_widget recent-posts-extended"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lagazzettacatanese.it/seconda-edizione-dei-no-limits-olimpic-games-nel-ricordo-carmelo-mazzaglia/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lagazzettacatanese.it/wp-content/uploads/2018/05/IMG-20180507-WA0021-300x140.jpg" alt="Seconda edizione dei No Limits Olimpic Games nel ricordo di Carmelo Mazzaglia"></a><span class="side-list-cat2">Cultura</span><h3 class="rpwe-title"><a href="http://www.lagazzettacatanese.it/seconda-edizione-dei-no-limits-olimpic-games-nel-ricordo-carmelo-mazzaglia/" title="Permalink to Seconda edizione dei No Limits Olimpic Games nel ricordo di Carmelo Mazzaglia" rel="bookmark">Seconda edizione dei No Limits Olimpic Games nel ricordo di Carmelo Mazzaglia</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="text-21" class="side-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Categoria - 2 (www.lagazzettacatanese.it) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4633973261567916"
     data-ad-slot="2701663780"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>			<div class="widget left relative">&nbsp;</div><!--separatore-->
		<div id="text-14" class="side-widget widget_text">			<div class="textwidget"><a href='mailto: redazione@lagazzettacatanese.it'><img src='http://www.lagazzettacatanese.it/wp-content/uploads/2017/04/300x300.jpg' border='0' width='100%'></a></div>
		</div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 0.9rem!important /*12px !important*/;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-16" class="side-widget rpwe_widget recent-posts-extended"><h4 class="post-header"><span class="post-header">Magazine</span></h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lagazzettacatanese.it/giornata-nazionale-pro-loco-d-italia-eventi-provincia-catania/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://www.lagazzettacatanese.it/wp-content/uploads/2018/06/Foto-1-2-300x180.jpg" alt="3 giugno, prima giornata nazionale delle pro-loco d&#8217;Italia: gli eventi in provincia di Catania"></a><span class="side-list-cat2">Cultura</span><h3 class="rpwe-title"><a href="http://www.lagazzettacatanese.it/giornata-nazionale-pro-loco-d-italia-eventi-provincia-catania/" title="Permalink to 3 giugno, prima giornata nazionale delle pro-loco d&#8217;Italia: gli eventi in provincia di Catania" rel="bookmark">3 giugno, prima giornata nazionale delle pro-loco d&#8217;Italia: gli eventi in provincia di Catania</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>			<div class="widget left relative">&nbsp;</div><!--separatore-->
		<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-17" class="side-widget rpwe_widget recent-posts-extended"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lagazzettacatanese.it/seconda-edizione-dei-no-limits-olimpic-games-nel-ricordo-carmelo-mazzaglia/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lagazzettacatanese.it/wp-content/uploads/2018/05/IMG-20180507-WA0021-300x140.jpg" alt="Seconda edizione dei No Limits Olimpic Games nel ricordo di Carmelo Mazzaglia"></a><span class="side-list-cat2">Cultura</span><h3 class="rpwe-title"><a href="http://www.lagazzettacatanese.it/seconda-edizione-dei-no-limits-olimpic-games-nel-ricordo-carmelo-mazzaglia/" title="Permalink to Seconda edizione dei No Limits Olimpic Games nel ricordo di Carmelo Mazzaglia" rel="bookmark">Seconda edizione dei No Limits Olimpic Games nel ricordo di Carmelo Mazzaglia</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>			<div class="widget left relative">&nbsp;</div><!--separatore-->
		<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-18" class="side-widget rpwe_widget recent-posts-extended"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lagazzettacatanese.it/giornata-della-memoria-delle-vittime-della-mafia-insieme-felicia-paterno/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lagazzettacatanese.it/wp-content/uploads/2018/05/locandina-300x140.jpg" alt="Giornata della memoria delle vittime della mafia: &#8220;Insieme a Felicia&#8221; a Paternò"></a><span class="side-list-cat2">Cultura</span><h3 class="rpwe-title"><a href="http://www.lagazzettacatanese.it/giornata-della-memoria-delle-vittime-della-mafia-insieme-felicia-paterno/" title="Permalink to Giornata della memoria delle vittime della mafia: &#8220;Insieme a Felicia&#8221; a Paternò" rel="bookmark">Giornata della memoria delle vittime della mafia: &#8220;Insieme a Felicia&#8221; a Paternò</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="text-13" class="side-widget widget_text">			<div class="textwidget"><a href='mailto: redazione@lagazzettacatanese.it'><img src='http://www.lagazzettacatanese.it/wp-content/uploads/2017/04/300x300.jpg' border='0' width='100%'></a></div>
		</div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 0.9rem!important /*12px !important*/;
line-height: 1.5em;
}

.rpwe-thumb{
width:100%; height:140px!important;
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-19" class="side-widget rpwe_widget recent-posts-extended"><h4 class="post-header"><span class="post-header">Sport</span></h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lagazzettacatanese.it/m5s-60-assegni-500-euro-atleti-paralimpici-lagazzettacatanese-it/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://www.lagazzettacatanese.it/wp-content/uploads/2018/06/492E5351-A441-E4E9-5B3D-53D3A70B8578_1527858704_M5SConsegnaborsedistudiodisabilitaMessina-300x140.jpeg" alt="Da M5S 60 assegni da 500 euro per atleti Panathlon"></a><span class="side-list-cat2">Politica</span><h3 class="rpwe-title"><a href="http://www.lagazzettacatanese.it/m5s-60-assegni-500-euro-atleti-paralimpici-lagazzettacatanese-it/" title="Permalink to Da M5S 60 assegni da 500 euro per atleti Panathlon" rel="bookmark">Da M5S 60 assegni da 500 euro per atleti Panathlon</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>			<div class="widget left relative">&nbsp;</div><!--separatore-->
		<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
width:100%; height:140px!important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-20" class="side-widget rpwe_widget recent-posts-extended"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lagazzettacatanese.it/pareggio-salo-catania-vuole-tutti-costi-la-semifinale/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lagazzettacatanese.it/wp-content/uploads/2018/06/formazione_calcio-Catania-300x140.jpg" alt="Dopo il pareggio di Salò il Catania vuole a tutti i costi la semifinale"></a><span class="side-list-cat2">Sport</span><h3 class="rpwe-title"><a href="http://www.lagazzettacatanese.it/pareggio-salo-catania-vuole-tutti-costi-la-semifinale/" title="Permalink to Dopo il pareggio di Salò il Catania vuole a tutti i costi la semifinale" rel="bookmark">Dopo il pareggio di Salò il Catania vuole a tutti i costi la semifinale</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>			<div class="widget left relative">&nbsp;</div><!--separatore-->
		<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
width:100%; height:140px!important;}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-21" class="side-widget rpwe_widget recent-posts-extended"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lagazzettacatanese.it/catania-cammino-verso-la-b-parte-salo-stasera-la-gara-dei-playoff/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lagazzettacatanese.it/wp-content/uploads/2018/05/Feralpisalo-catania-300x140.jpg" alt="Catania: il cammino verso la B parte da Salo’. Stasera la prima gara dei playoff"></a><span class="side-list-cat2">Sport</span><h3 class="rpwe-title"><a href="http://www.lagazzettacatanese.it/catania-cammino-verso-la-b-parte-salo-stasera-la-gara-dei-playoff/" title="Permalink to Catania: il cammino verso la B parte da Salo’. Stasera la prima gara dei playoff" rel="bookmark">Catania: il cammino verso la B parte da Salo’. Stasera la prima gara dei playoff</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="text-12" class="side-widget widget_text">			<div class="textwidget"><a href='mailto: redazione@lagazzettacatanese.it'><img src='http://www.lagazzettacatanese.it/wp-content/uploads/2017/04/300x300.jpg' border='0' width='100%'></a></div>
		</div><div id="text-25" class="side-widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4633973261567916",
    enable_page_level_ads: true
  });
</script></p>
</div>
		</div>			</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
												</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																<div id="text-4" class="foot-widget left relative widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/lagazzettacatanese" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/lagazzettacatanese" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lagazzettacatanese">La Gazzetta Catanese</a></blockquote></div></div>
		</div><div id="text-2" class="foot-widget left relative widget_text"><h3 class="foot-head">Le Città del Network</h3>			<div class="textwidget"><div class="tag-cloud left relative"><a href="http://www.lagazzettagrigentina.it" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.lagazzettagrigentina.it', 'Agrigento');" style="font-size: 12px;" class="tag-link">Agrigento</a> <a href="http://www.lagazzettaaugustana.it" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.lagazzettaaugustana.it', 'Augusta');" style="font-size: 12px;" class="tag-link">Augusta</a> <a href="http://www.lagazzettanissena.it" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.lagazzettanissena.it', 'Caltanissetta');" style="font-size: 12px;" class="tag-link">Caltanissetta</a> <a href="http://www.lagazzettacatanese.it" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.lagazzettacatanese.it', 'Catania');" style="font-size: 12px;" class="tag-link">Catania</a> <a href="http://www.lagazzettaennese.it" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.lagazzettaennese.it', 'Enna');" style="font-size: 12px;" class="tag-link">Enna</a> <a href="http://www.lagazzettamessinese.it" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.lagazzettamessinese.it', 'Messina');" style="font-size: 12px;" class="tag-link">Messina</a> <a href="http://www.lagazzettapalermitana.it" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.lagazzettapalermitana.it', 'Palermo');" style="font-size: 12px;" class="tag-link">Palermo</a> <a href="http://www.lagazzettaragusana.it" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.lagazzettaragusana.it', 'Ragusa');" style="font-size: 12px;" class="tag-link">Ragusa</a> <a href="http://www.lagazzettareggina.it" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.lagazzettareggina.it', 'Reggio Calabria');" style="font-size: 12px;" class="tag-link">Reggio Calabria</a> <a href="http://www.lagazzettasalernitana.it" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.lagazzettasalernitana.it', 'Salerno');" style="font-size: 12px;" class="tag-link">Salerno</a> <a href="http://www.lagazzettasiracusana.it" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.lagazzettasiracusana.it', 'Siracusa');" style="font-size: 12px;" class="tag-link">Siracusa</a> <a href="http://www.lagazzettatrapanese.it" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.lagazzettatrapanese.it', 'Trapani');" style="font-size: 12px;" class="tag-link">Trapani</a></div></div>
		</div><div id="text-3" class="foot-widget left relative widget_text">			<div class="textwidget">Sito di informazione.
Tutti i contenuti de lagazzettacatanese.it sono di proprietà di Associazione Il Cirneco, C.F.: 93197970879
<br />
Per i comunicati stampa, testi e immagini inviare una email a redazione@lagazzettacatanese.it.
<br />
Per la tua pubblicità su questo portale scrivi una mail a:
direzionecommerciale@lagazzettacatanese.it </div>
		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-16947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16947"><a href="http://www.lagazzettacatanese.it/archivio/">Archivio</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="http://www.lagazzettacatanese.it/contatti/">Contatti</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="http://www.lagazzettacatanese.it/note-legali/">Note Legali</a></li>
<li id="menu-item-16946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16946"><a href="http://www.lagazzettacatanese.it/cookie-policy/">Cookie policy</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2017 Associazione Il Cirneco</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">In alto</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.lagazzettacatanese.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.lagazzettacatanese.it/wp-content/themes/3DEditori/js/scripts.js?ver=4.7.10'></script>
<script type='text/javascript' src='http://www.lagazzettacatanese.it/wp-content/themes/3DEditori/js/jquery.infinitescroll.min.js?ver=4.7.10'></script>
<script type='text/javascript' src='http://www.lagazzettacatanese.it/wp-includes/js/wp-embed.min.js?ver=4.7.10'></script>
		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery("#post-right-col,#post-sidebar-wrap,.home-mid-col,.home-right-col,#arch-right-col").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"65","additionalMarginBottom":"15","updateSidebarHeight":false,"minWidth":"767"});
			});
		</script>
	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});


  	// Comments Toggle
	  	$(".comment-click-35418").on("click", function(){
  	  $(".com-click-id-35418").show();
	  $(".disqus-thread-35418").show();
  	  $(".com-but-35418").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});
</script>


			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Cliccando su OK accetti l'utilizzo degli stessi. Buona Navigazione.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://www.lagazzettacatanese.it/cookie-policy/" target="_blank" id="cn-more-info" class="button bootstrap">Leggi di più</a>
				</div>
			</div></body>
</html>