<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://www.lagazzettacatanese.it/wp-content/uploads/2015/12/logoG-icona.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.lagazzettacatanese.it/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.lagazzettacatanese.it/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.lagazzettacatanese.it/feed/atom/" />
<link rel="pingback" href="http://www.lagazzettacatanese.it/xmlrpc.php" />

<meta property="og:image" content="http://www.lagazzettacatanese.it/wp-content/uploads/2018/12/Happening-1000x575.jpg" />
<meta name="twitter:image" content="http://www.lagazzettacatanese.it/wp-content/uploads/2018/12/Happening-1000x575.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Catania palcoscenico del Welfare che cambia Torna l’Happening della Solidarietà, 11 e 12 dicembre protagonista l’impresa a impatto sociale Impresa sociale, innovazione, giovani, disabilità e cultura, questi alcuni dei temi che la XIX edizione dell’Happening della Solidarietà, patrocinata dal comune di Catania e presentata oggi nella Sala Giunta di Palazzo degli Elefanti, affronterà con gli [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.lagazzettacatanese.it/happening-della-solidarieta/">
<meta name="twitter:title" content="Happening della Solidarietà">
<meta name="twitter:description" content="Catania palcoscenico del Welfare che cambia Torna l’Happening della Solidarietà, 11 e 12 dicembre protagonista l’impresa a impatto sociale Impresa sociale, innovazione, giovani, disabilità e cultura, questi alcuni dei temi che la XIX edizione dell’Happening della Solidarietà, patrocinata dal comune di Catania e presentata oggi nella Sala Giunta di Palazzo degli Elefanti, affronterà con gli [&hellip;]">


<title>Happening della Solidarietà - La Gazzetta Catanese</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Impresa sociale, innovazione, giovani, disabilità e cultura, questi alcuni dei temi che la XIX edizione dell’Happening della Solidarietà"/>
<link rel="canonical" href="http://www.lagazzettacatanese.it/happening-della-solidarieta/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/113122145338518673598/+LagazzettacataneseIt"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Happening della Solidarietà - La Gazzetta Catanese" />
<meta property="og:description" content="Impresa sociale, innovazione, giovani, disabilità e cultura, questi alcuni dei temi che la XIX edizione dell’Happening della Solidarietà" />
<meta property="og:url" content="http://www.lagazzettacatanese.it/happening-della-solidarieta/" />
<meta property="og:site_name" content="La Gazzetta Catanese" />
<meta property="article:publisher" content="https://www.facebook.com/lagazzettacatanese/?fref=ts" />
<meta property="article:author" content="https://www.facebook.com/lagazzettacatanese" />
<meta property="article:section" content="Eventi" />
<meta property="article:published_time" content="2018-12-08T15:30:17+00:00" />
<meta property="og:image" content="http://www.lagazzettacatanese.it/wp-content/uploads/2018/12/Happening.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="575" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Impresa sociale, innovazione, giovani, disabilità e cultura, questi alcuni dei temi che la XIX edizione dell’Happening della Solidarietà" />
<meta name="twitter:title" content="Happening della Solidarietà - La Gazzetta Catanese" />
<meta name="twitter:site" content="@gazz_catanese" />
<meta name="twitter:image" content="http://www.lagazzettacatanese.it/wp-content/uploads/2018/12/Happening.jpg" />
<meta name="twitter:creator" content="@gazzetacatanese" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.lagazzettacatanese.it\/","sameAs":["https:\/\/www.facebook.com\/lagazzettacatanese\/?fref=ts","https:\/\/www.instagram.com\/lagazzettacatanese\/?hl=it","https:\/\/plus.google.com\/u\/0\/b\/113122145338518673598\/+LagazzettacataneseIt","https:\/\/www.youtube.com\/channel\/UCFNBXFRXOqkwBtDIph4VV-w","https:\/\/twitter.com\/gazz_catanese"],"@id":"http:\/\/www.lagazzettacatanese.it\/#organization","name":"Associazione Il Cirneco","logo":"http:\/\/www.lagazzettacatanese.it\/wp-content\/uploads\/2017\/04\/logo-catanese.png"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.lagazzettacatanese.it\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.lagazzettacatanese.it\/home\/","name":"Home"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.lagazzettacatanese.it\/eventi\/","name":"Eventi"}},{"@type":"ListItem","position":4,"item":{"@id":"http:\/\/www.lagazzettacatanese.it\/happening-della-solidarieta\/","name":"Happening della Solidariet\u00e0"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.lagazzettacatanese.it' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta Catanese &raquo; Feed" href="http://www.lagazzettacatanese.it/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.3.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-50092397-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-50092397-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lagazzettacatanese.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='weptile-image-slider-widget-css'  href='http://www.lagazzettacatanese.it/wp-content/plugins/ruota-banner-widget/css/weptile-image-slider-widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-nivo-slider-css'  href='http://www.lagazzettacatanese.it/wp-content/plugins/ruota-banner-widget/nivo-slider/nivo-slider.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.lagazzettacatanese.it/wp-content/themes/3DEditori/css/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://www.lagazzettacatanese.it/wp-content/themes/3DEditori/style.css?ver=4.9.8' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://www.lagazzettacatanese.it/wp-content/themes/3DEditori/css/iecss.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.lagazzettacatanese.it/wp-content/themes/3DEditori/css/media-queries.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.lagazzettacatanese.it","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lagazzettacatanese.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.3.2'></script>
<script type='text/javascript' src='http://www.lagazzettacatanese.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lagazzettacatanese.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lagazzettacatanese.it/wp-content/plugins/ruota-banner-widget/js/weptile-image-slider-widget.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.lagazzettacatanese.it/wp-content/plugins/ruota-banner-widget/nivo-slider/jquery.nivo.slider.pack.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.lagazzettacatanese.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lagazzettacatanese.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lagazzettacatanese.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.lagazzettacatanese.it/?p=36632' />
<link rel="alternate" type="application/json+oembed" href="http://www.lagazzettacatanese.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lagazzettacatanese.it%2Fhappening-della-solidarieta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lagazzettacatanese.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lagazzettacatanese.it%2Fhappening-della-solidarieta%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.1.1" /> -->

<style type='text/css'>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</style>
	
<style type="text/css">


.nav-links {
	display: none;
	}








body {background:#eee;}
#main-nav-wrap, .nav-logo, nav.main-menu-wrap, .nav-right-wrap, .nav-menu-out, #head-main-top {
    background: #858585 none repeat scroll 0 0 !important;
}

/*nav.main-menu-wrap, .nav-right-wrap  {
    background: #eb0254 none repeat scroll 0 0 !important;
} */

.widget-ad {margin-bottom:15px; }
.side-list-cat2{color: #999; font-family: "Montserrat",sans-serif; font-size: 0.65rem;    font-weight: 400; line-height: 100%;margin-bottom: 6px;text-transform: uppercase;width: 100%;}
#tab-col3 .rpwe-block a {font-size:0.9rem!important;font-weight:400;}
#post-right-col .rpwe-block a {font-size:1.0rem!important;font-weight:600;}
.feat-info-wrap { display: none; }</style>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="c01ee10d9f992a3e8e09bacb2f2e9fc5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170502_060509">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</script>
</head>

<body class="post-template-default single single-post postid-36632 single-format-standard">
    <div id="fb-root"></div>
    <script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=511658209224588";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/lagazzettacatanese" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/gazzetacatanese" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																					<li class="goog-soc">
						<a href="https://plus.google.com/+LagazzettacataneseIt" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="https://www.youtube.com/user/gazzettacatanese" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="http://www.lagazzettacatanese.it/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-fly-out-container"><ul id="menu-fly-out" class="menu"><li id="menu-item-31873" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-31873"><a href="http://www.lagazzettacatanese.it/home/">Home</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
												<h1>
																									<a itemprop="url" href="http://www.lagazzettacatanese.it/"><img itemprop="logo" src="http://www.lagazzettacatanese.it/wp-content/uploads/2015/12/logo-catanese.png" alt="La Gazzetta Catanese" /></a>
																								</h1>
											</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-home-page-container"><ul id="menu-home-page" class="menu"><li id="menu-item-35755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35755"><a href="http://www.lagazzettacatanese.it/cronaca/">Cronaca</a></li>
<li id="menu-item-35762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35762"><a href="http://www.lagazzettacatanese.it/sport/">Sport</a></li>
<li id="menu-item-35763" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35763"><a href="http://www.lagazzettacatanese.it/magazine/cultura/">Cultura</a></li>
<li id="menu-item-35757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35757"><a href="http://www.lagazzettacatanese.it/sport/">Sport</a></li>
<li id="menu-item-35764" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35764"><a href="http://www.lagazzettacatanese.it/eventi/">Eventi</a></li>
<li id="menu-item-35797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35797"><a href="http://www.lagazzettacatanese.it/meteo/">Meteo</a></li>
<li id="menu-item-16952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16952"><a href="#">|</a></li>
<li id="menu-item-16953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16953"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-16954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16954"><a href="http://www.lagazzettagrigentina.it">Agrigento</a></li>
	<li id="menu-item-16955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16955"><a href="http://www.lagazzettanissena.it">Caltanissetta</a></li>
	<li id="menu-item-16956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16956"><a href="http://www.lagazzettacatanese.it">Catania</a></li>
	<li id="menu-item-16957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16957"><a href="http://www.lagazzettaennese.it">Enna</a></li>
	<li id="menu-item-16958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16958"><a href="http://www.lagazzettamessinese.it">Messina</a></li>
	<li id="menu-item-16959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16959"><a href="http://www.lagazzettapalermitana.it">Palermo</a></li>
	<li id="menu-item-16961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16961"><a href="http://www.lagazzettasiracusana.it">Siracusa</a>
	<ul class="sub-menu">
		<li id="menu-item-16963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16963"><a href="http://www.lagazzettaaugustana.it/">Augusta</a></li>
	</ul>
</li>
	<li id="menu-item-16962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16962"><a href="http://www.lagazzettatrapanese.it">Trapani</a></li>
	<li id="menu-item-16964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16964"><a href="http://www.lagazzettareggina.it">Reggio Calabria</a></li>
</ul>
</li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://www.lagazzettacatanese.it//">
	<input type="text" name="s" id="s" value="Scrivi il termine di ricerca e premi Invio" onfocus='if (this.value == "Scrivi il termine di ricerca e premi Invio") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Scrivi il termine di ricerca e premi Invio"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/lagazzettacatanese" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/gazzetacatanese" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
												                                                                                                													<a href="https://plus.google.com/+LagazzettacataneseIt" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-google-plus fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article">
			





  <style>

.banner-skin {position: absolute;position:fixed; top: 0px;display: block;left: 0px;z-index: 0;width: 100%;}

.main-content-block{position: relative;margin: 70px auto; background:#fff;}

#header-edizioni {border-bottom: 2px solid #dfdfdf; margin-bottom: 10px;width:100%;}

.barra-edizioni{zoom:1; border-bottom: 0px solid blue}.barra-edizioni:before,.barra-edizioni:after{content:"";display:table}

.barra-edizioni:after{clear:both}

.barra-edizioni .barra-edizioni-contenuto{/*width:930px; */   float:left;padding:10px 0px 0px 14px}.barra-edizioni .barra-edizioni-contenuto ul{zoom:1;float:left;width:100%}.barra-edizioni .barra-edizioni-contenuto ul:before,.barra-edizioni .barra-edizioni-contenuto ul:after{content:"";display:table}

.barra-edizioni .barra-edizioni-contenuto ul:after{clear:both}

.barra-edizioni .barra-edizioni-contenuto ul li{float:left;margin-right:28px;display:block}.barra-edizioni .barra-edizioni-contenuto ul li a{background:#f2f2f2;font:13px/16px;color:#555;padding:5px 7px 4px 7px;display:block; font-weight: bold; text-decoration: none;}.barra-edizioni .barra-edizioni-contenuto ul li a:hover{background:#fff;color:#878787;}

/*.barra-edizioni .barra-edizioni-contenuto ul li  a .corrente {border-bottom: 4px solid #878787;}*/

.barra-edizioni .barra-edizioni-contenuto ul li  a.corrente{background:#878787; color:#fff;}

.barra-locale{background:#f2f2f2; width:540px; /*50%;*/};

.barra-locale{zoom:1; border-bottom: 0px solid blue}.barra-locale:before,.barra-locale:after{content:"";display:table}

.barra-locale:after{clear:both}

.barra-locale .barra-locale-contenuto{width:100%; /*430px;*/float:left;padding:4px 0px 0px 4px}.barra-locale .barra-locale-contenuto ul{zoom:1;float:left;width:100%}.barra-locale .barra-locale-contenuto ul:before,.barra-locale .barra-locale-contenuto ul:after{content:"";display:table}
.barra-locale-contenuto{width:430px;float:left;padding:4px 0px 0px 4px; border: 1px solid red;}
.barra-locale .barra-locale-contenuto ul:after{clear:both}

.barra-locale .barra-locale-contenuto ul li{float:left;margin:0px 28px 4px 20px;display:block}

.barra-locale .barra-locale-contenuto ul li a{background:/*#f2f2f2*/#dddcae;font:13px/16px;color:#555;padding:2px 7px 2px;display:block; font-weight: bold; text-decoration: none;}.barra-locale .barra-locale-contenuto ul li a:hover{background:#fff;color:#878787;}

.barra-locale .barra-locale-contenuto ul li  a.corrente{background:#878787; color:#fff;}

</style>






<!--
<div id="header-edizioni">
<div class="barra-edizioni">
<section class="barra-edizioni-contenuto">
<ul>
<li><img src="http://www.lagazzettatrapanese.it/wp-content/themes/fastnews/images/icons/location-icon.png"> <strong>COMUNI </strong></li><li><a href="http://www.lagazzettatrapanese.it/alcamo/">Alcamo</a></li><li><a href="http://www.lagazzettatrapanese.it/marsala/">Marsala</a></li><li><a href="http://www.lagazzettatrapanese.it/mazara-del-vallo/">Mazara del Vallo</a></li>
<li><img src="http://www.lagazzettatrapanese.it/wp-content/themes/fastnews/images/icons/location-icon.png"> <strong>Province </strong></li>
					<li><a href="http://www.lagazzettagrigentina.it">Agrigento</a></li><li><a href="http://www.lagazzettanissena.it">Caltanissetta</a></li><li><a href="http://www.lagazzettacatanese.it">Catania</a></li><li><a href="http://www.lagazzettaennese.it">Enna</a></li><li><a href="http://www.lagazzettamessinese.it">Messina</a></li><li><a href="http://www.lagazzettapalermitana.it">Palermo</a></li><li><a href="http://www.lagazzettaragusana.it">Ragusa</a></li><li><a href="http://www.lagazzettasiracusana.it">Siracusa</a></li><li><a href="http://www.lagazzettatrapanese.it" class="corrente">Trapani</a></li>		</ul>
</div>
</div> -->


																																<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
                                                    <p id="breadcrumbs"><span><span><a href="http://www.lagazzettacatanese.it/" >Home</a> » <span><a href="http://www.lagazzettacatanese.it/home/" >Home</a> » <span><a href="http://www.lagazzettacatanese.it/eventi/" >Eventi</a> » <span class="breadcrumb_last">Happening della Solidarietà</span></span></span></span></span></p>                                                    <br>
																			<div id="leader-wrap" class="left relative">
																						</div><!--leader-wrap-->
												<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
														<article id="post-area" class="post-36632 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-eventi">
																																											<div id="content-area" itemprop="articleBody" class="post-36632 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-eventi">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

							<header id="post-header">
																	<a class="post-cat-link" href="http://www.lagazzettacatanese.it/magazine/cultura/"><span class="post-head-cat">Cultura</span></a>
																<h1 class="post-title left" itemprop="name headline">Happening della Solidarietà</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img src="http://www.lagazzettacatanese.it/wp-content/uploads/2015/12/Redazione-80x80.jpg" width="50" height="50" alt="Redazione" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative">
														<span class="post-info-text">di</span> <span class="author-name vcard fn" itemprop="author"><a href="http://www.lagazzettacatanese.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></span> <span class="author-twitter"><a href="https://twitter.com/gazzetacatanese" class="twitter-but" target="_blank"><i class="fa fa-twitter fa-2"></i></a></span> <span class="author-email"><a href="mailto:redazione@lagazzettacatanese.it"><i class="fa fa-envelope fa-2"></i></a></span>
													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">pubblicato il</span> <span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2018-12-08">8 dicembre 2018</time></span>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																				<div id="post-feat-img" class="left relative">
											<img width="1024" height="575" src="http://www.lagazzettacatanese.it/wp-content/uploads/2018/12/Happening.jpg" class="attachment- size- wp-post-image" alt="" itemprop="image" srcset="http://www.lagazzettacatanese.it/wp-content/uploads/2018/12/Happening.jpg 1024w, http://www.lagazzettacatanese.it/wp-content/uploads/2018/12/Happening-300x168.jpg 300w, http://www.lagazzettacatanese.it/wp-content/uploads/2018/12/Happening-768x431.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />											<div class="post-feat-text">
																																			</div><!--post-feat-text-->
										</div><!--post-feat-img-->
																																				
																											<section class="social-sharing-top">
												

						
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.lagazzettacatanese.it/happening-della-solidarieta/&amp;t=Happening della Solidarietà', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Happening della Solidarietà -&amp;url=http://www.lagazzettacatanese.it/happening-della-solidarieta/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet questo post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Happening della Solidarietà http://www.lagazzettacatanese.it/happening-della-solidarieta/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<!--<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.lagazzettacatanese.it/happening-della-solidarieta/&amp;media=http://www.lagazzettacatanese.it/wp-content/uploads/2018/12/Happening-1000x575.jpg&amp;description=Happening della Solidarietà', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin questo post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Condividi</span></div></a>  
<a href="javascript:window.print()"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-print fa-2"></i></span><span class="social-text">Stampa</span></div></a>
***-->
<a href="http://www.lagazzettacatanese.it/happening-della-solidarieta/print/" title="Stampa Articolo" rel="nofollow"><img class="WP-PrintIcon" src="http://www.lagazzettacatanese.it/wp-content/plugins/wp-print/images/print.gif" alt="Stampa Articolo" title="Stampa Articolo" style="border: 0px;" /></a>
 
												<a href="mailto:?subject=Happening della Solidarietà&amp;BODY=Ho trovato questo articolo interessante e ho pensato di condividere con voi. Controlla: http://www.lagazzettacatanese.it/happening-della-solidarieta/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">E-mail</span></div></a>
<br /><br />
<div class="fb-like" data-href="http://www.lagazzettacatanese.it/happening-della-solidarieta/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
																																																					<!--<a href="http://www.lagazzettacatanese.it/happening-della-solidarieta/#respond"><div class="social-comments comment-click-36632"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Commenti</span></div></a>-->
																																				</section><!--social-sharing-top-->
																														<p>Catania palcoscenico del Welfare che cambia<br />
Torna l’Happening della Solidarietà, 11 e 12 dicembre protagonista l’impresa a impatto sociale</p>
<p>Impresa sociale, innovazione, giovani, disabilità e cultura, questi alcuni dei temi che la XIX edizione dell’Happening della Solidarietà, patrocinata dal comune di Catania e presentata oggi nella Sala Giunta di Palazzo degli Elefanti, affronterà con gli esponenti più illustri del settore.</p>
<p>A fare gli onori di casa il Sindaco del capoluogo etneo Salvo Pogliese, l’Assessore ai Servizi Sociali e Politiche per la Famiglia Giuseppe Lombardo e il Consigliere Comunale Sebastiano Anastasi.</p>
<p> “Abbiamo sempre creduto nel ruolo fondamentale del Terzo Settore &#8211; ha dichiarato il Sindaco Salvo Pogliese  -. Siamo fieri di ospitare e patrocinare l’Happening della Solidarietà, che renderà protagonista la città di Catania in una due giorni ricca di incontri, formazione e tematiche legate al welfare e allo sviluppo locale”.</p>
<p>Un dialogo aperto tra privato sociale e pubbliche amministrazioni come ha sottolineato l’Assessore Giuseppe Lombardo. “Ritengo che i due giorni dell’Happening della Solidarietà siano preziosi non soltanto per operatori sociali e cooperatori, ma anche per la Pubblica Amministrazione perché le analisi e i contributi che emergeranno durante l’evento saranno utili a plasmare il welfare nei prossimi anni”.</p>
<p>“L’evento di respiro nazionale  – commenta Sergio Mondello, Presidente del Consorzio Sol.Co. -, è diventato l’appuntamento del Terzo Settore più importante al Sud. Il tema scelto per questa nuova edizione  “Generazioni D’Impatto, ridisegnare il welfare per le comunità” vuole analizzare insieme a cittadini, cooperatori, imprenditori e Pubblica Amministrazione l’influenza che il Terzo Settore, ridisegnato dalla recente riforma, può e deve esercitare nell’elaborazione e gestione delle politiche pubbliche e nel mondo produttivo”.</p>
<p>L’evento sarà articolato in più sessioni a partire dalla mattina dell’11 dicembre, che si aprirà con l’Happening Giovani. Studenti e giovani professionisti  incontreranno Imprenditori, Startupper e Università in una sessione intitolata proprio “Generazioni d’Impatto” e dedicata a chi, simbolicamente e concretamente rappresenta il futuro di un Sud da cui non bisogna più fuggire. Un’occasione di dialogo serrato sul mondo dell’impresa che cambia velocemente, in un assetto formativo e interattivo che garantisca l’opportunità di comprendere come energie e talenti possono tradursi in “impatto” nel mondo produttivo in quella che, certamente, è una nuova rivoluzione industriale.<br />
Nel pomeriggio a partire dalle 15.30 l’ufficiale apertura dei lavori in una sessione dedicata a “Ridisegnare il welfare”. Il taglio del nastro si concentrerà su un’analisi tecnica e ideale sulla necessità di modificare i paradigmi dell’azione pubblico/privata per generare benessere nelle comunità in un ecosistema globale e iperconnesso. Dal dialogo con le pubbliche amministrazioni  all’azione imprenditoriale che guardi all’impresa sociale e alla responsabilità sociale, il dibattito non si soffermerà solo sulla Riforma del terzo settore ma sulla necessità di cambiare paradigmi produttivi mantenendo fermo  il riferimento ai “valori”.<br />
 Alle 19.30 “Cunti di Vino”, aperitivo di beneficenza per supportare il “Centro Respiro”, uno spazio ideato e gestito dall’associazione Autismo Oltre Onlus, all’interno del Parco commerciale I Portali per i bambini e ragazzi con autismo.<br />
“Sono genitore di un bambino con autismo – ha aggiunto durante la conferenza stampa il Presidente dell’associazione Autismo Oltre Enrico Orsolini &#8211; e più volte ho dovuto rinunciare a frequentare i centri commerciali perché la musica troppo alta, le luci e la confusione innervosiscono i nostri ragazzi. Avere la possibilità di usufruire di uno spazio accogliente e delicato per i nostri figli, aiuta anche noi familiari a gestire un tempo di normalità”.<br />
La seconda giornata, il 12 dicembre si apre con ”In autonomia”, momento di approfondimento su Disabilità e Società, all’interno del quale dialogheremo concentrandoci su aspetti specifici quali il caregiving familiare e l’accessibilità del viaggio e del turismo. In questo contesto, qual è il ruolo del terzo settore? Esiste un reale processo di deospedalizzazione? Quale diritto alla mobilità e al “viaggio” è garantito”?  Quale riconoscimento per i caregiver? Un confronto con gli operatori del settore e con le amministrazioni per costruire un’autonomia possibile.<br />
A chiudere il 19° Happening “La Comunicazione di Prossimità”. Una sessione dal taglio formativo durante la quale approfondire come il mondo della comunicazione percepisce temi ad elevato impatto sociale e le realtà del terzo Settore.  Sessione accreditata all’Ordine dei giornalisti.<br />
 L’Happening 2018 è inoltre accreditato all’Ordine degli Assistenti Sociali della Regione Sicilia e dall’Associazione Nazionale Pedagogisti.</p>
<p> Per iscriversi e partecipare visitare la pagina www.happeningdellasolidarietà.it</p>
																				<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Tags:</span><span itemprop="keywords"></span>
											</div><!--post-tags-->
																															<!-- <div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.lagazzettacatanese.it/happening-della-solidarieta/&amp;t=Happening della Solidarietà', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Happening della Solidarietà -&amp;url=http://www.lagazzettacatanese.it/happening-della-solidarieta/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet questo post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Happening della Solidarietà http://www.lagazzettacatanese.it/happening-della-solidarieta/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.lagazzettacatanese.it/happening-della-solidarieta/&amp;media=http://www.lagazzettacatanese.it/wp-content/uploads/2018/12/Happening-1000x575.jpg&amp;description=Happening della Solidarietà', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin questo post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Condividi</span></div></a>

<a href="javascript:window.print()"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-print fa-2"></i></span><span class="social-text">Stampa</span></div></a>
												<a href="mailto:?subject=Happening della Solidarietà&amp;BODY=Ho trovato questo articolo interessante e ho pensato di condividere con voi. Controlla: http://www.lagazzettacatanese.it/happening-della-solidarieta/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">E-mail</span></div></a>
<br /><br />
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http%3A%2F%2Fwww.lagazzettacatanese.it%2Fhappening-della-solidarieta%2F" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
											</div>--><!--social-sharing-bot-->
																																																														<div id="article-ad">
												<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Categoria - 1 (www.lagazzettacatanese.it) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4633973261567916"
     data-ad-slot="1224930586"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Categoria - 1 (www.lagazzettacatanese.it) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4633973261567916"
     data-ad-slot="1224930586"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>											</div><!--article-ad-->
																				<!-- ****** -->
									</div><!--content-main-->
								</div><!--post-cont-in-->
																	<div id="post-sidebar-wrap">
										<a href='https://www.digital-lab.eu' target='_blank'><img src='http://www.lagazzettacatanese.it/wp-content/uploads/2017/04/digital-lab36.gif' border='0'></a>									</div><!--post-sidebar-wrap-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>					
					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.lagazzettacatanese.it/giornata-internazionale-delle-persone-con-disabilita/" rel="prev">Giornata Internazionale delle persone con disabilità</a></div><div class="nav-next"><a href="http://www.lagazzettacatanese.it/belpasso-festa-di-santa-lucia/" rel="next">Belpasso, festa di Santa Lucia</a></div></div>
	</nav>														</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative">
						<style>#sidebar-wrap .rpwe-block li {
    border-bottom: 0px solid #eee;
    list-style-type: none;
    margin-bottom: 0px;
    padding-bottom: 0px;
}
.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}
.side-widget{margin-top:0px;}
.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}
.rpwe-block a:visited {color: #000;}
.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 1.0rem!important /*12px !important*/;
line-height: 1.5em;
}

#rpwe-widget-10 .rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
width:100%;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-13" class="side-widget rpwe_widget recent-posts-extended"><h4 class="post-header"><span class="post-header">Eventi</span></h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lagazzettacatanese.it/belpasso-festa-di-santa-lucia/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://www.lagazzettacatanese.it/wp-content/uploads/2018/12/Belpasso-Festa-S.-Lucia-S.-Lucia-Altare-300x140.jpg" alt="Belpasso, festa di Santa Lucia"></a><h3 class="rpwe-title"><a href="http://www.lagazzettacatanese.it/belpasso-festa-di-santa-lucia/" title="Permalink to Belpasso, festa di Santa Lucia" rel="bookmark">Belpasso, festa di Santa Lucia</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>			<div class="widget left relative">&nbsp;</div><!--separatore-->
		<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-14" class="side-widget rpwe_widget recent-posts-extended"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lagazzettacatanese.it/happening-della-solidarieta/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lagazzettacatanese.it/wp-content/uploads/2018/12/Happening-300x140.jpg" alt="Happening della Solidarietà"></a><h3 class="rpwe-title"><a href="http://www.lagazzettacatanese.it/happening-della-solidarieta/" title="Permalink to Happening della Solidarietà" rel="bookmark">Happening della Solidarietà</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="text-21" class="side-widget widget_text">			<div class="textwidget"><head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4633973261567916",
          enable_page_level_ads: true
     });
</script>
<head></div>
		</div>			<div class="widget left relative">&nbsp;</div><!--separatore-->
		<div id="text-14" class="side-widget widget_text">			<div class="textwidget"><a href='mailto: redazione@lagazzettacatanese.it'><img src='http://www.lagazzettacatanese.it/wp-content/uploads/2017/04/300x300.jpg' border='0' width='100%'></a></div>
		</div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 0.9rem!important /*12px !important*/;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-16" class="side-widget rpwe_widget recent-posts-extended"><h4 class="post-header"><span class="post-header">Magazine</span></h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lagazzettacatanese.it/belpasso-festa-di-santa-lucia/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://www.lagazzettacatanese.it/wp-content/uploads/2018/12/Belpasso-Festa-S.-Lucia-S.-Lucia-Altare-300x180.jpg" alt="Belpasso, festa di Santa Lucia"></a><h3 class="rpwe-title"><a href="http://www.lagazzettacatanese.it/belpasso-festa-di-santa-lucia/" title="Permalink to Belpasso, festa di Santa Lucia" rel="bookmark">Belpasso, festa di Santa Lucia</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>			<div class="widget left relative">&nbsp;</div><!--separatore-->
		<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-17" class="side-widget rpwe_widget recent-posts-extended"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lagazzettacatanese.it/happening-della-solidarieta/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lagazzettacatanese.it/wp-content/uploads/2018/12/Happening-300x140.jpg" alt="Happening della Solidarietà"></a><h3 class="rpwe-title"><a href="http://www.lagazzettacatanese.it/happening-della-solidarieta/" title="Permalink to Happening della Solidarietà" rel="bookmark">Happening della Solidarietà</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>			<div class="widget left relative">&nbsp;</div><!--separatore-->
		<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-18" class="side-widget rpwe_widget recent-posts-extended"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lagazzettacatanese.it/giornata-internazionale-delle-persone-con-disabilita/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lagazzettacatanese.it/wp-content/uploads/2018/12/IMG_20181203_114707-300x140.jpg" alt="Giornata Internazionale delle persone con disabilità"></a><h3 class="rpwe-title"><a href="http://www.lagazzettacatanese.it/giornata-internazionale-delle-persone-con-disabilita/" title="Permalink to Giornata Internazionale delle persone con disabilità" rel="bookmark">Giornata Internazionale delle persone con disabilità</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="text-13" class="side-widget widget_text">			<div class="textwidget"><a href='mailto: redazione@lagazzettacatanese.it'><img src='http://www.lagazzettacatanese.it/wp-content/uploads/2017/04/300x300.jpg' border='0' width='100%'></a></div>
		</div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 0.9rem!important /*12px !important*/;
line-height: 1.5em;
}

.rpwe-thumb{
width:100%; height:140px!important;
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-19" class="side-widget rpwe_widget recent-posts-extended"><h4 class="post-header"><span class="post-header">Sport</span></h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lagazzettacatanese.it/sassuolo-catania-2-1-un-bel-catania-battuto-da-tanta-sfortuna/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://www.lagazzettacatanese.it/wp-content/uploads/2018/12/Sassuolo-Catania-300x140.jpg" alt="Sassuolo-Catania 2-1: un bel Catania battuto da tanta sfortuna"></a><h3 class="rpwe-title"><a href="http://www.lagazzettacatanese.it/sassuolo-catania-2-1-un-bel-catania-battuto-da-tanta-sfortuna/" title="Permalink to Sassuolo-Catania 2-1: un bel Catania battuto da tanta sfortuna" rel="bookmark">Sassuolo-Catania 2-1: un bel Catania battuto da tanta sfortuna</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>			<div class="widget left relative">&nbsp;</div><!--separatore-->
		<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
width:100%; height:140px!important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-20" class="side-widget rpwe_widget recent-posts-extended"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lagazzettacatanese.it/matera-catania-0-2-i-rossazzurri-proseguono-la-corsa-verso-la-vetta/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lagazzettacatanese.it/wp-content/uploads/2018/11/Matera-Catania-0-2-300x140.jpg" alt="Matera-Catania 0-2. I rossazzurri proseguono la corsa verso la vetta!"></a><h3 class="rpwe-title"><a href="http://www.lagazzettacatanese.it/matera-catania-0-2-i-rossazzurri-proseguono-la-corsa-verso-la-vetta/" title="Permalink to Matera-Catania 0-2. I rossazzurri proseguono la corsa verso la vetta!" rel="bookmark">Matera-Catania 0-2. I rossazzurri proseguono la corsa verso la vetta!</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>			<div class="widget left relative">&nbsp;</div><!--separatore-->
		<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
width:100%; height:140px!important;}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-21" class="side-widget rpwe_widget recent-posts-extended"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lagazzettacatanese.it/catania-reggina-1-0-sottil-trova-una-llama-vincente-per-infilzare-la-difesa-calabrese/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lagazzettacatanese.it/wp-content/uploads/2018/11/Marotta_calcio-catania-300x140.jpg" alt="Catania-Reggina 1-0: Sottil trova una ”Llama” vincente per infilzare la difesa calabrese!"></a><h3 class="rpwe-title"><a href="http://www.lagazzettacatanese.it/catania-reggina-1-0-sottil-trova-una-llama-vincente-per-infilzare-la-difesa-calabrese/" title="Permalink to Catania-Reggina 1-0: Sottil trova una ”Llama” vincente per infilzare la difesa calabrese!" rel="bookmark">Catania-Reggina 1-0: Sottil trova una ”Llama” vincente per infilzare la difesa calabrese!</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="text-12" class="side-widget widget_text">			<div class="textwidget"><a href='mailto: redazione@lagazzettacatanese.it'><img src='http://www.lagazzettacatanese.it/wp-content/uploads/2017/04/300x300.jpg' border='0' width='100%'></a></div>
		</div><div id="text-25" class="side-widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4633973261567916",
    enable_page_level_ads: true
  });
</script></p>
</div>
		</div>			</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
														<div id="foot-ad-wrap" class="left relative">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6920533889848565",
          enable_page_level_ads: true
     });
</script>							</div><!--foot-ad-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																<div id="text-4" class="foot-widget left relative widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/lagazzettacatanese" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/lagazzettacatanese" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lagazzettacatanese">La Gazzetta Catanese</a></blockquote></div></div>
		</div><div id="text-2" class="foot-widget left relative widget_text"><h3 class="foot-head">Le Città del Network</h3>			<div class="textwidget"><div class="tag-cloud left relative"><a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettagrigentina.it">Agrigento</a> <a style="font-size: 12px;" class="tag-link" 
href="http://www.lagazzettaaugustana.it">Augusta</a> <a style="font-size: 12px;" class="tag-link"
href="http://www.lagazzettanissena.it">Caltanissetta</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettacatanese.it">Catania</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettaennese.it">Enna</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettamessinese.it">Messina</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettapalermitana.it">Palermo</a> <a style="font-size: 12px;" class="tag-link"  href="http://www.lagazzettaragusana.it">Ragusa</a> <a style="font-size: 12px;" class="tag-link" 
href="http://www.lagazzettareggina.it">Reggio Calabria</a> <a style="font-size: 12px;" class="tag-link"
href="http://www.lagazzettasalernitana.it">Salerno</a> <a style="font-size: 12px;" class="tag-link"
href="http://www.lagazzettasiracusana.it">Siracusa</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettatrapanese.it">Trapani</a></div></div>
		</div><div id="text-3" class="foot-widget left relative widget_text">			<div class="textwidget">Testata giornalistica online 
registrata presso il Tribunale di Catania (autorizzazione n. 9/18).
<br />
Direttore Responsabile: Dario Lazzaro <br />
Editore: Associazione Il Cirneco
<br />
Tutti i contenuti de lagazzettacatanese.it sono di proprietà di Associazione Il Cirneco, C.F.: 93197970879
<br />
Per i comunicati stampa, testi e immagini inviare una email a redazione@lagazzettacatanese.it.
<br />
Per la tua pubblicità su questo portale scrivi una mail a:
direzionecommerciale@lagazzettacatanese.it </div>
		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-16947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16947"><a href="http://www.lagazzettacatanese.it/archivio/">Archivio</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="http://www.lagazzettacatanese.it/contatti/">Contatti</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="http://www.lagazzettacatanese.it/note-legali/">Note Legali</a></li>
<li id="menu-item-16946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16946"><a href="http://www.lagazzettacatanese.it/cookie-policy/">Cookie policy</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2018 Associazione Il Cirneco</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">In alto</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.lagazzettacatanese.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.lagazzettacatanese.it/wp-content/themes/3DEditori/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.lagazzettacatanese.it/wp-content/themes/3DEditori/js/jquery.infinitescroll.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.lagazzettacatanese.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery("#post-right-col,#post-sidebar-wrap,.home-mid-col,.home-right-col,#arch-right-col").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"65","additionalMarginBottom":"15","updateSidebarHeight":false,"minWidth":"767"});
			});
		</script>
	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});


  	// Comments Toggle
	  	$(".comment-click-36632").on("click", function(){
  	  $(".com-click-id-36632").show();
	  $(".disqus-thread-36632").show();
  	  $(".com-but-36632").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});
</script>

</body>
</html>